Prob Cod2

Discussion dans 'Action, Shooters' créé par Twinviper, 9 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Twinviper Touriste
    voila la dernier fois que j ai jouer en multie le jeu a planter et j ai du quiter le jeu en fesan un retour windows et depuis le jeu veu plus se lancer j ai deja desinstaler et reunstaler sa va toujour pas que dois je faire?
    Twinviper, 9 Novembre 2005
    #1
  2. Offline
    .MalixXx ex membre
    il plante comment aussi ? ecran noir ? ou freeze ?

    Config ?
    .MalixXx, 9 Novembre 2005
    #2
  3. Offline
    Twinviper Touriste
    ben quand je le lance il me demande si je veu pas le lancez en mode sans echec je fais oui puis le logo aparais puis il disparais et plus rien
    Twinviper, 9 Novembre 2005
    #3
  4. Offline
    ounzor ex membre
    Tant que l on est dans les problemes,

    J en ai un aussi.

    Quand je veux jouer sur le net, jme connect a un serv et ben j ai connexion en attente et c est tout.

    Le jeu se lance pas.
    ounzor, 14 Novembre 2005
    #4
  5. Offline
    peju ex membre
    salut,
    j'ai un bleme avec mon call of duty 2, quand j'insere le cd, il ne se passe rien et quand j'essaye de cliquer sur le lecteur dasn poste de travail il ne trouve pas le cd, jai deja echanger le cd une fois et je sais pas ce qui se passe, quelqu'un sait m'aider? repondez sur cette e-mail: olivier_pedoux@hotmail.com
    peju, 18 Novembre 2005
    #5
  6. Offline
    kelete I'm the f*cking game.
    et ho doucement c'est quand même le post de Twinviper si vous avez un probleme postez ailleurs ce sera plus simple pour repondre et vous aurez plus de réponse de cette mannière :wink:

    et t'a d'autres jeu qui demande autant pour voir si t'a pas une barette de ram qui aurait rendus l'ame?
    kelete, 18 Novembre 2005
    #6
  7. Offline
    .MalixXx ex membre
    Ouai :)
    Sa peux peut etre paraitre con, mais essaie de tester ta memoire avec Aida 32, enfin, je sais pas, tu as bien les derniers pilotes de ta carte graphique ? :?
    .MalixXx, 18 Novembre 2005
    #7
  8. Offline
    kelete I'm the f*cking game.
    memtest pour tester les rams ce sera p-e deja un peu mieu :D
    kelete, 18 Novembre 2005
    #8
  9. Offline
    peju ex membre
    jai 1go de ram, sa peut pas etre sa, sa ce peut que se soit le lecteur?
    peju, 19 Novembre 2005
    #9
  10. Offline
    TherMal-Take Touriste
    bhe oui...
    TherMal-Take, 19 Novembre 2005
    #10
  11. Offline
    Lord Corti ex membre
    ben voila g le meme prob que twinviper ...
    je lance le jeux en multiplayers et paff il me dit voule "il semble que call of duty n ait pas eté quitté correctement lors de la derniere utilisation. voulez vous lancer le jeux en mode sans echec?"
    la je dit oui et ca fait rien il lance l image et fait rien .....[/quote]
    Lord Corti, 18 Décembre 2005
    #11
  12. Offline
    Lord Corti ex membre
    si quelqu un peut m aidé svp ca serai cool merci
    Lord Corti, 18 Décembre 2005
    #12
  13. Offline
    Electro89 ex membre
    tu as éssayé de faire non pour le lancer en normal ton jeu???
    Je cherche des joueur CoD2 pour am team ceux qui sont intéraissé faite votre demande sur notre site http://www.x2.c.la
    Electro89, 4 Janvier 2006
    #13
Statut de la discussion:
Fermée.