[Prob] DD en ide

Discussion dans 'Hardware, matos' créé par KoRmEn, 16 Avril 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Maleck Chasseur de baudets
    Si j'étais toi je revériferais avec une deuxiéme reboot car la première fois ton systéme analyse les nouveaux composants ce qui peut expliquer ce ralentissement.

    Check et dis nous quoi.
    Maleck, 9 Juin 2007
    #21
  2. Offline
    Noir Never forget who i am !
    ça m'était arrivé avec mon ancien disque IDE et SATA, après quelques reboot il le détecta tout de suite.

    Essaie de vérifier si l'option "quick boot" est bien mit sur "enable" dans le bios.
    Noir, 9 Juin 2007
    #22
  3. Offline
    KoRmEn Légende vivante
    Bin après 2 reboot, c'est toujours aussi lent et pour copier un truc de mon disque sata a ide rolalala... V aller voir dans le bios comme tu as dit !

    ps : Quand tu dis, il m'a fallut quelques reboots pour qu'il soit détecté, tu veux dire quoi par là ?
    KoRmEn, 11 Juin 2007
    #23
  4. Online
    golog Serie Addict!
    Je te conseil aussi de télécharger HD Tune pour voir l'état du disque dur avec le system SMART, ainsi si il y a déjà quelque chose qui cloche le programme te le montrera, mais bon, il ne faut pas ce fié à 100% au system Smart, si toute fois il est activer dans le bios ?

    Bref tiens nous au courant :p
    golog, 11 Juin 2007
    #24
  5. Offline
    Noir Never forget who i am !
    tu as vérifié l'option "quick boot" ?

    Vérifie que t'as bien branché ton disque dur seule (celui en IDE) et non avec le CD/DVD (on sait jamais, parfois en étant distrait...).

    Essaie aussi de ne brancher que le disque dur en IDE si toutes les solutions au dessus que j'ai cité ne fonctionnent pas, et laisse le booter dessus quelques fois.

    Après, branche le sata et si ça va tjs pas, essaie sur différents ports sata de la carte mère. J'avais des souci concernant le 1 et en mettant sur le 4 tout fonctionnait parfaitement.

    a+
    Noir, 11 Juin 2007
    #25
  6. Offline
    Maleck Chasseur de baudets
    Je n'aurais pas dit mieux :proud:
    Maleck, 11 Juin 2007
    #26
  7. Offline
    KoRmEn Légende vivante
    J'ai tenter de verifier (pour l'option quick boost) mais je n'ai pas trouvé dans mon bios, par contre je sais qu'il ne reconnait pas le disque dur en IDE, je vois simplement celui brancher en sata (hors je vois l'IDE sous windows). Si tu pouvais me dire dans quelle partie du bios se trouve l'option quick boost? :s

    Mon disque dur IDE est brancher sur un des deux "port" IDE avec une nappe IDE pour lui et sur l'autre "port" IDE est brancher mon lecteur dvd avec une autre nappe IDE. Est-ce que je dois changer quelque chose ?
    KoRmEn, 12 Juin 2007
    #27
  8. Offline
    Noir Never forget who i am !
    la nappe IDE pour le disque dur à un embout "Bleu". L'autre pour le DVD, peut importe.

    L'option quick boot se situe soit dans "Advanced Bios features" ou "Advanced Chipset features".
    Noir, 12 Juin 2007
    #28
  9. Offline
    KoRmEn Légende vivante
    Je vois pas ce que tu veux dire par "embout" bleu ?


    Enfin, je ne vois pas de bleu sur la nappe :-'
    KoRmEn, 12 Juin 2007
    #29
  10. Offline
    Noir Never forget who i am !
    non je pensais que les embouts étaient bleu pour le disque dur, sur une Asus c'est bleu mais c'est vrai que ça peut varier d'une carte mère à une autre, c'est pas le probleme.
    Noir, 12 Juin 2007
    #30
Statut de la discussion:
Fermée.