[Prob] de temperature

Discussion dans 'Hardware, matos' créé par L@ncelot, 28 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    L@ncelot Elite
    oui ces le radiateur du chipset

    est t'il normal qui chauffe a ce point la? sans savoire mettre ses doigts dessus?
    L@ncelot, 28 Décembre 2005
    #21
  2. Offline
    Noir Never forget who i am !
    je n'ai jamais touché un composant de mon pc quand celui-ci tournait donc je peux pas te dire mais à mon avis, c'est de lui que vient les 71° et donc il est urgent d'y remedier :)

    Il y a longtemps que t'as acheté ton matériel? c'est un acheté neuf ou d'occaz?
    Noir, 28 Décembre 2005
    #22
  3. Offline
    L@ncelot Elite
    oui tous est new, j ai acheter cm et processeur le 15 decembre donc pour toi ces pas normal ?
    L@ncelot, 28 Décembre 2005
    #23
  4. Offline
    Noir Never forget who i am !
    ben non c'est pas normale, surtout si t'as des freeze comme tu le dis..

    Et puis 71° ça me semble énorme quand même :shock:

    Téléphoné au magasin ou t'as acheté les pieces et explique ton problème avec tes freez etc, tu seras fixé.

    Si ils te disent qu'ils veulent bien échanger bah n'hésite pas ;)
    Noir, 28 Décembre 2005
    #24
  5. Offline
    L@ncelot Elite
    ok ok, car pas envie de me fair passer pour un con, y a t il une sonde pour ce shipset?
    L@ncelot, 28 Décembre 2005
    #25
  6. Offline
    Noir Never forget who i am !
    ben apparement oui vu qu'il s'agirait de la température du chipset que speedfan te donne.
    Noir, 28 Décembre 2005
    #26
  7. Offline
    L@ncelot Elite
    j ai taper un ventilo de maison pas le big bazard mais un bon devant ce shipset mais la temperature de redescend pas
    L@ncelot, 28 Décembre 2005
    #27
Statut de la discussion:
Fermée.