prob déconnection ac routeur wifi

Discussion dans 'Réseau, Wifi' créé par Killer le Fou, 21 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Bonjour, j ai lu qqpost et il ne me semble aps qu il y a réponse a ma question :

    J ai acheter un routeur sans fils "D-Link", et un modem speedtouch (belgacom). Moi je suis sur Tisacali.
    Le routeur se trouve près de mon pc "central" et ce pc est connecté au routeur ac un cable. Un autre p^c connecté ds ma chambre est "relié" sans fil au routeur (wifi).

    Tout fct , sauf que j ai très réugilièrment des coupures de connection sans raison précise et je dois redemarrer pr que tt cela refct ...

    qqun pourrait il m aider ?
    Merci
    Killer le Fou, 21 Décembre 2004
    #1
  2. Offline
    Sub7 Touriste
    ton antenne est defectueuse
    Sub7, 21 Décembre 2004
    #2
  3. Offline
    na, pc meme ac le pc qui est connecté ac cable au routeur le pc se déconnecte :s
    Killer le Fou, 21 Décembre 2004
    #3
  4. Offline
    Nikolas Cscup
    c est le modem qui se deconnecte du net ou ton pc qui perd le reseau??
    Nikolas, 21 Décembre 2004
    #4
  5. Offline
    mon modem reste connecté je crois , c est un problème du au réseau

    Sans le réseau, j avais aucun prob pr etre connecté a l adsl
    Killer le Fou, 22 Décembre 2004
    #5
  6. Offline
    Nikolas Cscup
    Je ne comprends bien ton reseau

    tu as un modem connecté a ton pc et ensuite ce pc est connecté a un acces point pour envoyer les infos au 2eme pc??


    SI c est ca: il faut que ton pc fasse partage de connexion, si c 'est deja fait et quand sans l'acces point wifi ca passe.
    Alors c est un probleme de configuration reseau ou d'acces point.
    ( dns, passerelle)


    Si ca passe pas sans rien entre les 2 pc, et bien ton partage de connexion n est pas bien fait. Donc configure

    Derniere possibilité : ton modem est routeur et la ca devrait aller normalement facilement ( bien verifier la passerelle car avec un wifi si on ne met pas l'ip du modem comme passerelle parfois ça va pas)


    Ton cas est assez complexe, il manque trop d'information.
    Nikolas, 22 Décembre 2004
    #6
  7. Offline
    PhilV Elite
    Ton modem doit être configurer pour se reconnecter automatiquement; si je me souviens, c'est 0 dans le délai de connection ....mais je ne suis pas sûr :? .
    Essayes en te connectant directement sur le modem avec un PC, si tu as le même problème ---> configuration de reconnexion du modem :wink:
    PhilV, 23 Décembre 2004
    #7
  8. Offline
    Merci bcp les gars :)
    pr le moment sa fct, espérons que sa dure :)
    Killer le Fou, 24 Décembre 2004
    #8
  9. Offline
    _gilles Elite
    Jolie déduction.
    _gilles, 25 Décembre 2004
    #9
Statut de la discussion:
Fermée.