[PROB] Ecran bleu au demarage ...

Discussion dans 'Windows' créé par BelZe, 13 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    BelZe *
    Bonjour les matinaux de Gamerz :p

    Ce poste suit un peu le precedent ou j avais des problemes avec ma carte reseau, meme si ce probleme la est +/- resolu ;)

    Alors voila : avant de formater le pc, il etait sous win 2k et plantait assez souvent au demarage ( ecran bleu, ou meme parfois il restait tout noir pendant le chargement de win ). Depuis j ai formaté, j ai installé xp ... Je pensais que ca allait regler le prob mais pas tout a fait :/

    Au demarage, plus d ecran noir ni rien, mais presque a chaques fois j ai ceci [IMG]...

    Je reboot et puis ce message disparait mais c est quand meme assez chiant ...


    Je vois pas trop de quoi ca peut venir vu que il vient d etre formater ... Donc ca devrait plutot etre un prob hardware ?

    Derniere fois que j ai eu un ecran bleu comme ca sur mon pc, mon HDD avait crashé et je perdais 40Go de donnés :x


    Donc voila, si qqun a une idee, il est le bienvenu :p

    Merci
    BelZe, 13 Février 2005
    #1
  2. Offline
    .Vinc. Oh, un LamZ !
    prob avec l'image... :?
    .Vinc., 13 Février 2005
    #2
  3. Offline
    null ose();
    Tu peux remettre l'image car elle a été supprimé et on sait pas voir le message d'erreur :oops:

    # edit

    Teste ta mémoire !
    null, 13 Février 2005
    #3
  4. Offline
    .Vinc. Oh, un LamZ !
    Bon, je sais pas si mon post va faire avancer le bazar

    mais j'ai parfois ce message quand j'ai Xp sur une partition FAT 32 !

    Si je formate en NTFS, j'ai jamais eu cet ecran !

    Donc, ca ne solutionne pitet pas ton truc, mais au pire, met ton en NTFS si ce n'est pas encore fait...
    .Vinc., 13 Février 2005
    #4
  5. Offline
    BelZe *
    Le HDD est en NTFS, pour la memoire c est a ca que je pensais aussi ...

    Le prog pour tester la memoire c est memtest ?
    BelZe, 13 Février 2005
    #5
  6. Offline
    Noir Never forget who i am !
    oui, memtest86 et fais le tourner au moins 2h.

    A tous les coups vu le message d'erreur "STOP:0*0000007E (0*C0000005,0*F8497416,0*F89890C4,0*F8988DC4)" c'est une de te barrette qui est foutue.

    a++
    Noir, 13 Février 2005
    #6
  7. Offline
    null ose();
    Alors là, attends les experts car je me souviens plus du nom :proud:
    null, 13 Février 2005
    #7
  8. Offline
    BelZe *
    UPDATE :

    J ai enfin pris le temps de faire un test de la ram avec Memtest, resultat : tourné pendant un peu plus de 2h, cad 8-9 pass avec 0 erreur ...

    Donc ca ne vient pas de la je presume :/


    Le pc avait l air d aller mieu, il a connu +/- 4 jours sans ecran bleu mais aujourd hui ca a recommencé :/

    Une idee ?
    BelZe, 23 Février 2005
    #8
  9. Offline
    Fumerol Elite
    Moi j'ai eu exactement la même chose, mais quand redémarrai ca ne changeais rien :)

    ==> Mon dd était foutu :-(
    Fumerol, 23 Février 2005
    #9
  10. Offline
    BelZe *
    J avais un prog pour tester les HDD ... Mais je ne retombe plus sur le nom, qqun a pas un prog pour tester ca svp ? :]


    EDIT : HD Tach le nom du prog que je retrouvais plus :p
    BelZe, 24 Février 2005
    #10
  11. Offline
    Tweek je t'affone !
    j'ai exactement ca aussi :S
    Tweek, 24 Février 2005
    #11
  12. Offline
    WaKaaN JcQL
    Disque dur full ou peter.... :? vois rien d'autres... en plus c'est marqué.... :?
    WaKaaN, 24 Février 2005
    #12
  13. Offline
    Tweek je t'affone !
    le mien reste 5 go sur 60 spour ca tu pense?
    Tweek, 24 Février 2005
    #13
  14. Offline
    Kanu Elite
    Kanu, 24 Février 2005
    #14
  15. Offline
    WaKaaN JcQL
    perso non .... pcq bon, il faudrait ptet qu'il corrige les leurs avant de conseiller les autres :p
    mais bon c vrai que j'avais jamais pensé a aller voir laba...:p
    WaKaaN, 24 Février 2005
    #15
  16. Offline
    sANCHEZ_- POKERPADAWAN
    g eu pareil

    j'ai desinstaler Photoshop ca la plus fait

    (vas comprendre :s)
    sANCHEZ_-, 24 Février 2005
    #16
  17. Offline
    suPr3m_ ~ Sony Vaio ~
    Moi ça n'as peut-être rien à voir mais j'ai un écran bleuau démarrage de windows quand je monte le bus à 200 avec un AMD barton 2500. J'ai 1024 de ram je comprends pas, défectueuse ou kwé . :eek:
    suPr3m_, 24 Février 2005
    #17
  18. Offline
    underweaR ex membre
    J'avais ce problème là par-ce que je n'avais pas remis mon HD en FIRST BOOT DEVICE après un formatage & réinstallation de windows.. Verifie toujours :D
    underweaR, 25 Février 2005
    #18
  19. Offline
    BelZe *
    Merci pour votre aide et toutes vos idees mais :

    Tout d abord pour repondre aux possibilités données sur le site de m$ :

    1°) Le HDD est presque vide

    2°) Ouai pq pas, va falloir que j aille regarder ca mais sur le site d ECS ils ont des millions de bios different pour la P4S5A 1.0 , j essaye de chopper celui qui m a l air le plus approprié ainsi que l utilitaire pour pouvoir flasher le bios et quand je le lance il me sort une erreur comme quoi le bios n est pas reconnu :/

    3°) J ai mis les derniers Forceware Version: 66.93, sous win2k ( l ancien os du pc ) il y avait les drivers fournit sur le cd de la CG ( une Geforce mx 200 )

    4°) A part avoir installer les drivers de la cm, de la cg, y a aucun periph sur ce pc ... Service système endommagé ?? Hein ??

    5°) Pas de prog de control d acces a distance


    Sinon, pour repondre aux autres :

    Le pc n est pas OC, le HDD est bien mit en 1st boot device, et je ne pense pas que le prob pourait venir d un prog installé car ca le faisait deja sous win2k ( plus souvent, et il fallait rebooter plusieurs fois avant de pouvoir arriver a windows ) et ici apres avoir install xp, j ai mit que les progs necessaires, rien de superflu.


    EDIT :

    J oubliais, avec HD Tach il ne teste que la rapidité du HDD, et tout semble correct a ce niveau la.

    J ai aussi lancé Speedfan pour aller dans l onglet "SMART" qui test les performances du HDD et tout est ok :/
    BelZe, 25 Février 2005
    #19
Statut de la discussion:
Fermée.