Prob envoi SMS à partir de Base?

Discussion dans 'Androïd (Matos)' créé par Enema, 1 Janvier 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Enema Touriste
    Bonne année à toutes et tous.

    Si je viens ici en ce jour des étrennes, c'est que j'ai un petit problème: pas moyen d'envoyer de sms!

    Je suis chez Base (ok, c'est pas malin...).

    Pas moyen de joindre leur helpdesk non plus évidemment.

    Quelqu'un d'autre à le même prob?

    Merci.
    Enema, 1 Janvier 2006
    #1
  2. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    idem
    Jereck, 1 Janvier 2006
    #2
  3. Offline
    koji Touriste
    idem depuis minuit .... j'ai du tout envoyer via ma carte luxembourgeoise :p
    koji, 1 Janvier 2006
    #3
  4. Offline
    Enema Touriste
    Abuser quoi...

    A minuit, on peut comprendre mais là... :shock:
    Enema, 1 Janvier 2006
    #4
  5. Offline
    Actifed 236.443.443
    idem depuis minuit aussi
    Actifed, 1 Janvier 2006
    #5
  6. Offline
    admix G!v3 m3 a 60v3rnm3n7
    oufti, ca fait 11h 22 :S bonne pub ca...

    rtl va encore en profiter pour les casser
    admix, 1 Janvier 2006
    #6
  7. Offline
    CeKaC Elite
    G un pote ki à le meme bleme il sait sonner mais pas envoyer des sms....
    CeKaC, 1 Janvier 2006
    #7
  8. Offline
    Matsuto Elite
    moi tout fonctionne niquel!
    Matsuto, 1 Janvier 2006
    #8
  9. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Jereck, 1 Janvier 2006
    #9
Statut de la discussion:
Fermée.