Prob Frequence CPU

Discussion dans 'Hardware, matos' créé par mts_, 30 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    mts_ ex membre
    Voila cela fait 2 jours que quand je veux allumer mon pc
    il freeze avec un bel ecran noir et je doit carement couper le courant pour esseiller a nouveau, une fois allumer je tombe dans le bios et celui ci m indique que ma frequence CPU n est pas bonne et a provoquer un plantage au demarage et ce matin ho surprise il ne c est pas allumer au bout de 10 tentative .


    Alors voila comment cette frequence peux t elle se modifier et pk

    Et comment est ce que je peux allumer mon ordi

    Merci
    mts_, 30 Décembre 2003
    #1
  2. Offline
    ketum Touriste
    Modéle de Carte-mére et Proc ?
    ketum, 30 Décembre 2003
    #2
  3. Offline
    mts_ ex membre
    pentium 4 asus c est possible mais je l ai pas sous la main pour le moment
    mts_, 30 Décembre 2003
    #3
  4. Offline
    ketum Touriste
    donne plus de détails sur le modele de ta CM dés que tu sais
    Perso en P4 j y connais que dalle :wink:
    ketum, 30 Décembre 2003
    #4
  5. Offline
    mts_ ex membre
    Oki merci quand meme :wink:
    mts_, 30 Décembre 2003
    #5
  6. Offline
    bigboy666 Mustang Fever!
    pour ce qui est du retour au bios, c normal avec une Asus, du moins avec certains modèles: lorsque tu connais certains types de plantages, la carte reviens aux paramètres par défaut pour ton CPU :arrow: retour bios pour reconfigurer ton fsb (dasn ton cas en 133 ou 166 mhz suivant ton cpu).

    Par contre qd tu dis que ton pc ne demarre plus du tout, ca veux dire que tu n'arrives mm plus au bios ou que ca s'arrete avant?
    bigboy666, 30 Décembre 2003
    #6
  7. Offline
    mts_ ex membre




    Ben en fete je sai spas trop j avait eu une fois un freeze sur le bureau j avait redemarer et op dans le bios hier sa n a pas eter jusqu au bureau mon clavier n etait mem pas allumer et apres 3 ,4 tentative il a redemarer dans le bios et aujourd hui pareille ecran noir je ralumme 2 fois le clavier s allume mais tjs ecran noir je recommence et la il plante apres 3 seconde
    mts_, 30 Décembre 2003
    #7
  8. Offline
    Doctor Shen Touriste
    va dans le bios (touche "Del" ou "Delete"), cherche la fonction "load optimal setting" , active la, sauvegarde avec la touch "F10" et dis nous si ca a fonctionné ou pas ;)
    Doctor Shen, 30 Décembre 2003
    #8
  9. Offline
    mts_ ex membre
    Alors voila ma carte c est une ASUS P4B533
    Je vient d esseiller au moins 20 fois de l allumer et j y suis arriver il ma remit la belle phrase rouge mais ma frequence est bonne (133) et j ai pas trouver load optical setting

    Il se trouve ou exactement ( xp )

    Et aussi j aimerait savoir si il y avait un autre moyen de l allumer si il fesait a nouveau un plantage
    mts_, 30 Décembre 2003
    #9
  10. Offline
    Kuzco El Lama Bazinga!
    l'os a rien a voir avec le bios hein


    :/
    Kuzco El Lama, 30 Décembre 2003
    #10
  11. Offline
    mts_ ex membre
    euh Merci
    mts_, 30 Décembre 2003
    #11
  12. Online
    Fish Bouillant même !
    pense a changer la pile :wink:
    Fish, 30 Décembre 2003
    #12
  13. Offline
    ImMorT4L Touriste
    Dans ce cas, ça lui ferait un joli petit "BIOS Checksum Error" si c'étais le cas...

    Je dirais plustot d'enlever le CPU, puis le remettre et redémarrer. Suffit qui ai une petite poussière qui soit passée ou un faux contact qui fasse foirer la détection. C'est du vécu avec mon 2500+, mais il le détectait comme un 1800+ je pense :roll:
    J'ai fait la manoeuvre et... Op là... 3400+ sans problème :cool:
    ImMorT4L, 30 Décembre 2003
    #13
  14. Offline
    mts_ ex membre
    Merci bien a tous ;)
    mts_, 30 Décembre 2003
    #14
  15. Offline
    L@rgo_XIII G33K

    3400+ :shock:

    ça me semble un peu exagéré ...
    L@rgo_XIII, 30 Décembre 2003
    #15
  16. Offline
    ImMorT4L Touriste

    FSB: 200Mhz (Apacer PC3200 en plastique :oops:)

    COEF: 12x

    Ce qui donne 12x200 => 2400Mhz :cool: et ça fait au moins 3400+ :wink:

    @ 1.85v Temp: 36°en IDLE et 44° en FULL :D
    ImMorT4L, 30 Décembre 2003
    #16
  17. Offline
    Doctor Shen Touriste
    pour aller dans le bios appuye sur la touche "Del" ou "Delete" au tout debut du démarrage de ton pc....

    voici à quoi ressemble l'interface du Bios: [IMG]
    Doctor Shen, 30 Décembre 2003
    #17
Statut de la discussion:
Fermée.