Prob IE

Discussion dans 'Windows' créé par L@ncelot, 16 Mars 2007.

Statut de la discussion:
Fermée.
  1. Offline
    L@ncelot Elite
    salut,

    voila quand je veux ouvrire une page web il ne retient plus les anciennes pages, je dois retapper l url même, quand j ouvre une seconde page idem il retient pas
    j ai ete dans option mais je ne vois rien d anormale

    une ptite idée svp?
    L@ncelot, 16 Mars 2007
    #1
  2. Offline
    Cacahuète Elite
    Dans les options internet, tu n'aurais pas effacer les fichier et historique?
    Cacahuète, 16 Mars 2007
    #2
  3. Offline
    L@ncelot Elite
    non rien , j avais du formaté il y a quelque joures, et depuis que j ai réinstaller xp il me fais cela
    L@ncelot, 18 Mars 2007
    #3
  4. Offline
    Marco [HOONIGAN]
    outils > options internet > contenu > saisie semi-automatique?

    peut etre quelque'un l'a désactivée par inadvertence....
    Marco, 18 Mars 2007
    #4
  5. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    ouais je vois que ça aussi
    Fist, 18 Mars 2007
    #5
  6. Offline
    L@ncelot Elite
    non tous est cocher justement j avais deja regarder :-'
    L@ncelot, 19 Mars 2007
    #6
  7. Offline
    Noir Never forget who i am !
    Dans l'onglet avancé des options internet, si tu fais "réinitialisé les paramètres avancées" ou encore "réinitialisé" (celui-ci en dessous).

    Ca change rien?
    Noir, 19 Mars 2007
    #7
  8. Offline
    L@ncelot Elite
    ca a l aire de marcher je verrai au prochain redémarrage

    merci deja ;)
    L@ncelot, 19 Mars 2007
    #8
  9. Offline
    L@ncelot Elite
    apres un redémarrage resultat toujours le même plus rien :colere:
    L@ncelot, 19 Mars 2007
    #9
Statut de la discussion:
Fermée.