Prob installation Msn 6.1 , 6.2 et WMP 10 (applications win)

Discussion dans 'Windows' créé par Hahn Z, 3 Novembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Hahn Z Elite
    Hahn Z, 3 Novembre 2004
    #1
  2. Offline
    Hahn Z Elite
    Sil vous plait !!!!!!! :cry:
    Hahn Z, 3 Novembre 2004
    #2
  3. Offline
    Hahn Z Elite
    Personne ne maime OUINNNNNNNNNNNNN !!!!

    :cry:
    Hahn Z, 3 Novembre 2004
    #3
  4. Offline
    [55] Elite
    J'ai déjà eu ça.
    La décompression s'effectuait sur un autre disque dur qui était défectueux et qui faisait des erreurs.
    Il me semble que j'ai fait une vérif hdd avec réparation erreurs...
    [55], 3 Novembre 2004
    #4
  5. Offline
    Hahn Z Elite
    J en ai qu'un de disque, il a subit bcp de formatage (j ai aps de chercher :p) il serait foutu pour toi?
    Hahn Z, 3 Novembre 2004
    #5
  6. Offline
    [55] Elite
    A cette époque en effet, il faisait des erreurs d'écriture et j'ai du le changer, mais il était sous garantie.

    Mors de la vérif il marquait des $$$$
    [55], 3 Novembre 2004
    #6
  7. Offline
    Hahn Z Elite
    Comment je peux voir si c'est le HDD qui foire? car j ai formaté une première fois pour de virus à la con , puis alors j i tout réinstallé, et pouf msn et wmp 10 ne veulent plsu s'installer , je em dis mince et je rassemble mes 3 partitions ensemble et grave tout sur DvD (Comme un con j ' ai oublié de gravé mes lives de Linkin Park, bye bye les 10 Go), je remet msn et ca va toujours pas :cry:

    C'est quoi à vottre avis?
    Hahn Z, 3 Novembre 2004
    #7
  8. Offline
    Hahn Z Elite
    Ouep je commence a me demandé si je suis pas maudit moi mon néon a pété :evil:

    Vs savez ce que c'est :p?
    Hahn Z, 3 Novembre 2004
    #8
  9. Offline
    Hahn Z Elite
    Svp aidez - moi je trouve nul part !!!
    Hahn Z, 3 Novembre 2004
    #9
Statut de la discussion:
Fermée.