(] PROB Mise à jour SITE [)

Discussion dans 'Web, design' créé par titloup, 20 Mai 2002.

Statut de la discussion:
Fermée.
  1. Offline
    titloup Elite
    Ben voilà j'ai un probléme de mise à jour des pages de mon site.

    J'ai faits des mises à jour, et le site n'était pas mis à jour et remettait la vieille version...

    Voici le site (si on peut dire ça :D) http://www.underfire.be.tf


    Je viens d'essayer et ça marche à nouveau, est-ce que quelqu'un sait d'où ça peut venir???

    DEUS_THOR t'as résolu ton probléme? Si oui c'était quoi?


    Quand je cliquais sur le bonhomme rouge, il m'affichait la vieille page, et si je mettais le le LIEN DIRECT ça marchais:

    [IMG]
    titloup, 20 Mai 2002
    #1
  2. Offline
    QwesT Elite
    efface ta cache ds les options explorer... et puis actualise en maintenant shift enfoncé... si ca foire, le proc est au niveau de ton ftp ou de ta redirection u-limit... PM si tu as besoin
    QwesT, 20 Mai 2002
    #2
  3. Offline
    Daioc ex membre
    pfffff, tout ça pour montrer que t'as fait 90 frags :evil:
    Daioc, 20 Mai 2002
    #3
  4. Offline
    titloup Elite
    Merci ;) mais si les sites queje consulte se mettent à jour, mon site devrait aussi faire la même chose koi!!! ?(

    Mais je crois que ça doit être un petit probléme mais quoi, ça jene sais pas... ?(


    Ben oui sinon c'est quoi l'intérêt :D...

    Maintenant ça remarche, mais je n'ai rien fait de spécial... :evil:
    titloup, 20 Mai 2002
    #4
  5. Offline
    n3tfusiOn Elite

    ouais mais 94 frags en 20 h c pas glorieux non plus :p
    n3tfusiOn, 20 Mai 2002
    #5
  6. Offline
    titloup Elite
    NaN c'était en 1 heure.... :D
    titloup, 20 Mai 2002
    #6
Statut de la discussion:
Fermée.