[prob] partage de disque usb

Discussion dans 'Hardware, matos' créé par admix, 13 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    admix G!v3 m3 a 60v3rnm3n7
    bonjour,

    je possede un disque dur externe usb

    j'active le partage

    je rafraichis mes favoris reseau sur autre pc

    je le vois

    je cliques

    ça marche, je vois le contenu

    mais entrer dans n'importe quel dossier est impossible

    avez vous une idée?

    merci d'avance

    PS: je n'ai pas encore testé sur autre pc, mais drivers usb sont à jour, et le partage simplifié est désactivé
    admix, 13 Janvier 2005
    #1
  2. Offline
    admix G!v3 m3 a 60v3rnm3n7
    je suis toujours dans la merde, et google ne m'a pas encore aidé
    admix, 14 Janvier 2005
    #2
  3. Offline
    zoheir cvm.mangaleet()
    quels OS?
    zoheir, 14 Janvier 2005
    #3
  4. Offline
    admix G!v3 m3 a 60v3rnm3n7
    xp pro sp2 mis a jour
    admix, 14 Janvier 2005
    #4
  5. Offline
    ttt3566 ex membre
    J'ai eu le meme genre de problème une fois, mais je n'ai trouvé aucune solution :oops: tout est rentré dans l'ordre après un pti format c: (que je devais de toute façon faire pour cause de changement hardware) ...
    ttt3566, 14 Janvier 2005
    #5
  6. Offline
    zoheir cvm.mangaleet()
    p-e le firewall SP²
    zoheir, 14 Janvier 2005
    #6
  7. Offline
    zoheir cvm.mangaleet()
    il n' pas tort non plus tu peux avoir qq embrouilles avec le SP² :-(
    zoheir, 14 Janvier 2005
    #7
  8. Offline
    ttt3566 ex membre
    Oui, mais faut pas forcément tout de suite le pointer du doigt! J'ai eu exactement le meme probleme avec un XP de base (pas de SP1, ni de SP2) donc le problème doit se situer ailleurs. :?
    ttt3566, 14 Janvier 2005
    #8
  9. Offline
    admix G!v3 m3 a 60v3rnm3n7
    pour le moment sp2 ne m'a jamais posé de problème, je vire simplement a chaque install le firewall et mise a jour automatique.

    a part le message de nero...

    mais merci de votre aide, le chmilibliiick avance...
    admix, 14 Janvier 2005
    #9
  10. Offline
    admix G!v3 m3 a 60v3rnm3n7
    personne d'autre?
    admix, 15 Janvier 2005
    #10
  11. Offline
    Inco Elite
    t as bien mis paratager et cocher la case en dessous autoriser les utilisateurs ect...?



    t as essaye de refaire une nouveau partage du disque ? tu vois une fois que ta partager ton disque dur , si tu retourne dans les propriete du partage , tu sais encore le partager avec d autre profile, bhein essaie de le reparatager.
    Inco, 15 Janvier 2005
    #11
  12. Offline
    zoheir cvm.mangaleet()
    a par le dd externe tu as d'autres fichiers/rép en partage ?
    zoheir, 15 Janvier 2005
    #12
  13. Offline
    admix G!v3 m3 a 60v3rnm3n7
    je pige pas tout là? tu parles des autorisations?

    et pour les autres partages, oui je partage d'autres disques durs et ça fonctionne
    admix, 15 Janvier 2005
    #13
  14. Offline
    admix G!v3 m3 a 60v3rnm3n7
    ben voilà,

    j ai formaté, ça a marché,

    j ai pas change grand chose et du jour au lendemain ca veut plus, pourtant samedi ca marchait


    need back up

    c est un peu complexe, je sais meme pas quoi taper dans google
    admix, 2 Mars 2005
    #14
  15. Offline
    moustic Touriste
    y a peut-etre que le premier répertoire qui est partagé pas les sous répertoires non ? je ne sais pas pourquoi mais windows ne partage pas tjs les sous répertoires d'un répertoire que l'on partage, j'ai tjs du mal avec les partages windows
    moustic, 2 Mars 2005
    #15
Statut de la discussion:
Fermée.