ProB PinG [HelP]

Discussion dans 'Action, Shooters' créé par 3z3KieL aKa tGn, 6 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Lut all voila depuis que j'ai formatter j'ai un drole de probleme dans cs. Mon ping est normal (entre 15 et 30) mais tt a coup il m'arrive d'avoir des montées jusqu'a 100 - 120 et sa pause des prob pour jouer.
    Donc vila en fait depuis kk jours mon modem deconne, j'explique: quand je demare mon pc il n'est pas detecter je dois le debrancher et le rebrancher pour qu'il fonctione donc pensez vs que le prob puisse venir de mon modem? ou autre chose??
    ma config est :
    Amd 64 2800+
    Chaintech vnf3
    Geforce 6800 Le
    512 ocz 400mhz
    et mon modem c'est le asus que j'ai ressus avec le net il y a un an un asus BLeu de chez belgacon

    Voila j'espere que vous pourrez m'aider a ++ all et merci :D
    3z3KieL aKa tGn, 6 Janvier 2005
    #1
  2. Online
    chivas04 ex membre
    Soit ta ligne qui deconne ou alors le modem qui rend l'âme renseigne toi chez le service téléphonique de Belgacom pour qu'ils testent ta ligne.
    chivas04, 7 Janvier 2005
    #2
  3. Offline
    nqstoR_ Elite
    15 minute avant d avoir le service mais demande qd meme.
    nqstoR_, 7 Janvier 2005
    #3
  4. Online
    chivas04 ex membre
    Ouais c'est clair ils sont lent, appuiez sur le 1 patati patata
    Mais bon, si ils résouent le problèmes, ca vaut le coup d'attendre ;)
    chivas04, 7 Janvier 2005
    #4
  5. Offline
    nqstoR_ Elite
    tient telecharge ca je crois qu il a un truc pour tester ton modem TEST
    nqstoR_, 7 Janvier 2005
    #5
  6. Offline
    nqstoR_ Elite
    c est gratuit en plus ..OK je :arrow:
    nqstoR_, 7 Janvier 2005
    #6
  7. Offline
    merci all donc je phonerais belgacon Lundi et si c'est ma ligne qui merde il faut faire quoi?? Demenager ?? :D
    3z3KieL aKa tGn, 7 Janvier 2005
    #7
  8. Online
    Sprim ex membre
    je me trompe p-e
    mais verifie ta cfg car ca peut venir de là
    essaye avec une cfg d'origine

    qui tente rien n'a rien

    bonne soirée à vs
    Sprim, 7 Janvier 2005
    #8
  9. Offline
    J'ai la config d'origine :p tte ske j'ai rajouter c'est un bind need backup et un sector clear :?
    3z3KieL aKa tGn, 7 Janvier 2005
    #9
  10. Offline
    je vais formatter en esperant que sa vas changer kkch :?
    3z3KieL aKa tGn, 8 Janvier 2005
    #10
  11. Offline
    elixiR Elite
    settings de steam > internet

    si c est en 56k c'est ca

    met en 768
    elixiR, 8 Janvier 2005
    #11
  12. Offline
    merci a tous la je vien de formatter je reinstall et je verais bien
    3z3KieL aKa tGn, 8 Janvier 2005
    #12
  13. Offline
    apres formatt tt est redevenu normal :p
    3z3KieL aKa tGn, 8 Janvier 2005
    #13
Statut de la discussion:
Fermée.