PROB: Réseau local rj45

Discussion dans 'Hardware, matos' créé par Babel, 22 Mars 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Babel Elite
    Hi guys,



    So, j'ai un petit problème avec mon réseau local.

    Actually, j'ai un macbook, et deux autres tours.

    Le cable rj 45 marche très bien avec mon macbook, il se connecte à internet sans probleme..

    Par contre avec l'autre ordi, pas moyen. J'ai tout fait comme suivi pourtant, mais apparement l'ordi qui a internet dit qu'un cable n'est pas "branché" sur celui qui essaye de se connecter.

    bref, j'suis vraiment dans la merde parce que j'ai revendu mon ordi à mon frère pour qu'il puisse avoir internet (j'y arrivais très bien avant ).


    any idea ?
    Babel, 22 Mars 2007
    #1
  2. Offline
    Babel Elite
    gosh, personne ? :eek:
    Babel, 23 Mars 2007
    #2
  3. Offline
    Gh0$T Elite
    Tu as essayé avec un autre cable ?

    Ta carte réseau est bien active dans ton bios ?
    Gh0$T, 23 Mars 2007
    #3
  4. Offline
    Froggy fake geek
    ça , ça fait vraiment tache ... :D :D
    Froggy, 23 Mars 2007
    #4
  5. Offline
    SkankerS Groove Master
    Ta carte réseau est bien activé des 2 cotés ?
    Le cable est un cable croisé et fonctionnel ?
    Tu a bien activé le partage de connection sur tes 2 interfaces ? (puisqu'apparement c'est un pc qui distribue aux 2 autres ? )
    SkankerS, 23 Mars 2007
    #5
  6. Offline
    Rox0rdivx Touriste
    apparament il a un rj45 ( vu le titre ? ) mais pour relier 2 pc ensemble avec un modem usb ou autre, il te fait un cable croisé et ensuite configurer les 2 pc ( un qui est a la connection et l'autre qui va recevoir la connection )

    :)
    Rox0rdivx, 23 Mars 2007
    #6
  7. Offline
    Babel Elite
    ben non.. "en fait, j'ai un macbook et deux tours"

    quel est le problème ?
    Babel, 23 Mars 2007
    #7
  8. Offline
    Babel Elite
    mais j'ai configuré les deux pc, mais sur le pc qui donne il n'y a pas le petit signal vert émis par le cable ..
    Babel, 23 Mars 2007
    #8
  9. Offline
    Rox0rdivx Touriste
    peut etre que ta carte reseau est "morte" ou que ton cable ne fonctionne plus ( ou que la carte reseau sur le PC2 est morte ) essaye un petit peu tout ...

    mais a mon avis ca doit etre un truc dans le genre :p
    Rox0rdivx, 23 Mars 2007
    #9
  10. Offline
    Babel Elite
    c'est bon c'est réglé, merci les gars ;)
    Babel, 24 Mars 2007
    #10
Statut de la discussion:
Fermée.