Prob Réseau

Discussion dans 'Hardware, matos' créé par Lulu De Th, 24 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Voila mon frere à chipoter a mon pc dans ma chambre et retirer la prise alors qu'il était encore allumé alors depuis je n'ai plus internet, il met met que je suis connecté au réseau mais qu'il y a des dommages et que la connection est limitée ou inexistante, j'ai testé le cable il va sur le pc en bas que faire?
    Lulu De Th, 24 Janvier 2005
    #1
  2. Offline
    li thong ex membre
    Donner plus de détails sur le modem, le réseau, le plus tu donnes, le mieux nous répondons :wink:
    li thong, 24 Janvier 2005
    #2
  3. Offline
    Modem ethernet 4 port, 2 pc connecté : celui en bas fonctionne, c'est un routeur qui dispatche la connection sur mes deux pc mais sur le mien en haut dans ma chambre, il me dit que la connexion est limitée ou inexistante et que le reseau est incapable d'attribuer une adresse à l ordinateur, j'avais eu cela avec le portable d'un pote, c'était son cable mais la j'ai essayé le cable sur l autre pc et cela fonctionne, j'ai un grand besoin du pc en haut avec le net car devoir de latin pour demain matin :roll: :roll:
    Merci de votre aide
    Lulu De Th, 24 Janvier 2005
    #3
  4. Offline
    The_Tourist ex membre
    1) essaie de faire "réparer" la connexion internet (propriétés de ton réseau puis tu as une case : réparer)

    2) réinstalle ta carte réseau

    3) essaie avec une autre carte réseau.
    j'ai eu ça avec une carte wi-fi chez un pote et c'est en la remplaçant que la connexion est revenue.
    The_Tourist, 24 Janvier 2005
    #4
  5. Offline

    Carte réseau intégrée à la carte mère, en réinstallant les drivers ca irait? Sinon je vien de redemarrer mon routeur j'ai lu cela sur www.google.be mais bon je suis dans la merde si je dois acheter une carte réseau :s c'est compatible avec celle intégrée?
    Lulu De Th, 24 Janvier 2005
    #5
  6. Offline
    Je vien de mettre mon pc d'en haut en bas et j'ai brancher les cables et avec ceux la j'ai internet, j'en conclu donc que c'est mon cable qui ne va plus avec mon pc non?
    Lulu De Th, 24 Janvier 2005
    #6
  7. Offline
    The_Tourist ex membre
    ah ben oui de fait,y a des chances alors :wink:
    The_Tourist, 25 Janvier 2005
    #7
  8. Offline
    Maintenant ca fonctionne :roll: :roll: :roll:
    Lulu De Th, 25 Janvier 2005
    #8
Statut de la discussion:
Fermée.