Prob routeur DIR860L + Netgear VOO

Discussion dans 'Hardware, matos' créé par HectorSanchez, 11 Février 2014.

  1. Offline
    HectorSanchez Fanatique
    Bonsoir à tous,

    Je me permets de venir ici pour solliciter votre aide.

    Voila, ayant pas mal de soucis de réseau avec le Wifi de mon modem Voo, et voulant partager mon disque dure externe entre tous mes appareils, j'ai acheté ce routeur DLINK DIR 860L.

    Je suis correctement les instructions du mode d'emploi pour la configuration du routeur et malheureusement, il n'arrive pas à établir de connexion à internet.

    Le led indiquant qu'il est relié à internet reste orange.

    Quelqu'un parmi a-t-il déjà configuré ce type de routeur?

    Bien à vous
    HectorSanchez, 11 Février 2014
    #1
  2. Offline
    pikachocho Elite
    Bonsoir,

    As tu bascule le modem voo en mode bridge ?
    As tu bien branche le cable utp sur le port wan de ton dlink ?
    As tu verifier si de dlink est bien parametrer pour 1 cable modem ( client dhcp) et pas pour 1 modem a\vdsl
    ( ppoe) ?
    Bonne m...
    Pik@
    pikachocho, 11 Février 2014
    #2
  3. Offline
    HectorSanchez Fanatique
    Je n'ai basculé le modem en mode bridge. Par contre j'ai bien branché les câbles sur les bons ports et ainsi que configuré mon routeur en dhcp
    HectorSanchez, 11 Février 2014
    #3
  4. Offline
    HectorSanchez Fanatique

    Je n'ai pas basculé mon modem en mode bridge
    HectorSanchez, 11 Février 2014
    #4
  5. Offline
    Goforce Hardcore Gamer
    Salut,

    Tu dois d'abord passer ton modem en bridge sinon ça ne fonctionnera pas.

    Tu vas sur l'adresse du modem voo => 192.168.0.1 ou 192.168.100.1

    Après tu vas dans Mode expert => Mode Bridge/Routeur => tu sélectionnes bridge et tu redémarres le modem.

    Le câble WAN du modem doit être relié au cable WAN du routeur.
    Goforce, 12 Février 2014
    #5
  6. Offline
    HectorSanchez Fanatique
    Merci les mecs,

    vous avez assurez, ça fonctionne nikel
    HectorSanchez, 12 Février 2014
    #6