Prob scarlet ou de mon pc :/

Discussion dans 'Réseau, Wifi' créé par Spyje, 2 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Spyje Elite
    Salut, j'ai un ptit problème depuis quelques temps que je n'arrive pas a résoudre => mon pc n'arrive pas a établir correctement des connections, voila les problemes que j'ai :

    -> quand je lance une page internet, il me met de temps en temps qu'elle n'existe pas et donc je dois m'acharner pour actualiser jusque quand ca fonctionne, des que je suis sur le site en question, generalement j'ai aucun probleme pour surfer dessus.

    -> Quand je met emule, il se connecte a quelques sources et apres je n'ai que des : "trop de connexions". De plus, si je suis sur emule, faut meme pas esperer aller sur internet apres.

    Mes telechargement sur internet marche nickel (300Ko/sec sans prob sur gamerz par exemple).

    Alors je vois vraiment pas d'ou vient le probleme ? scarlet qui me bloque mes connexions ? (m'étonnerait quand meme). Ma carte réseau qui serait défectueuse ? Mon routeur qui bloquerait un max de connection ? .... je vois vraiment pas, je viens de formater, et ca n'a pas résolu le problème :cry:

    Si quelqu'un peut m'aider, c'est avec plaisir, merci bye bye
    Spyje, 2 Mars 2006
    #1
  2. Offline
    Spyje Elite
    Bon ben pas besoin de répondre, j'ai trouvé :D J'avais pensé a tout faire sauf redémarrer ma boite de scarlet et c'est de la d'ou venait le problème.
    Spyje, 2 Mars 2006
    #2
  3. Offline
    Inco Elite
    pour emule t as diminuer ton upload?? pcq s il est en illimite c est normal que ton pc soit lent , et que les pages mettent trop de temps pour arriver donc elles sont d office catalogue comme inaccesible
    Inco, 2 Mars 2006
    #3
  4. Offline
    OmbreNoire Superman
    Je suis aussi chez scarlet et j'ai le même problème avec eMule. Je n'ai jamais trouvé de solution mais en parcourant des forums j'ai constaté que pas mal de personnes (pas forcément chez Scarlet) avaient le même problème. :?

    Parmis les solutions proposées (changements dans la configuration d'eMule), aucune n'a fonctionné chez moi. :-(
    OmbreNoire, 2 Mars 2006
    #4
  5. Offline
    Inco Elite
    pas bien de telecharger :wink:
    Inco, 2 Mars 2006
    #5
Statut de la discussion:
Fermée.