Prob Skynet suis je le Seul ???

Discussion dans 'Réseau, Wifi' créé par FrM-, 21 Mai 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Placebo Bloups fan
    moi tout mes contect sont rela d un coup : /



    fin sont la mnt :D
    Placebo, 21 Mai 2004
    #21
  2. Offline
    FrM- Elite
    c ca quoi je comprend pas que seul gamerz fonctionne :p
    FrM-, 21 Mai 2004
    #22
  3. Offline
    PunkDeLuxe condom
    Wouep c quoi ca tout a lacher en mm temps vive la connexion en belgike de nos jours ...
    PunkDeLuxe, 21 Mai 2004
    #23
  4. Offline
    Nicool_ Motherfucker
    C'est général visiblement :\
    Nicool_, 21 Mai 2004
    #24
  5. Offline
    Shimmy Touriste
    bordel en plus hier aussi ya eu un prob !
    Shimmy, 21 Mai 2004
    #25
  6. Offline
    FrM- Elite
    c'est rétabli :p, d'un coup comme ca c'est quand meme abusé
    FrM-, 21 Mai 2004
    #26
  7. Offline
    MbK_ Etudjant
    super lent. j'ai meme ete voir si j'etai po en 56K mais no. et msn qui se coupe tt seul. il ont plutot interet a se grouiller de reparer ca direct :p
    MbK_, 21 Mai 2004
    #27
  8. Offline
    [Hot] ex membre
    c bon now ca va nickel :)
    [Hot], 21 Mai 2004
    #28
  9. Offline
    Elohim Touriste
    Ouf depuis 30 min,rien ne s'affichait et jetais prêt a formater apres maintes restaurations systèmes,vérifications de diskes et jen passe...Vous me soulager d'un grand poids :D .
    Elohim, 21 Mai 2004
    #29
  10. Offline
    TheDevilS From HELL
    yep :D
    TheDevilS, 21 Mai 2004
    #30
  11. Offline
    elixiR Elite
    idem
    elixiR, 21 Mai 2004
    #31
  12. Offline
    Switch Elite
    Ca repart en couille ce matin ! moins que hier soir mais quand meme !
    Switch, 22 Mai 2004
    #32
  13. Offline
    MbK_ Etudjant
    ya que msn mais c chiant qd meme
    MbK_, 22 Mai 2004
    #33
  14. Offline
    Switch Elite
    Bah moi avant 'javais pas mal d'autres trucs indispo .. et c'est ultra lent ( j'ai mis un pack 5go hier donc c'est pas mon compteur )
    Switch, 22 Mai 2004
    #34
  15. Offline
    Naro Elite
    j'ai entendu que les serveurs skynet ont peté :roll:
    Naro, 22 Mai 2004
    #35
  16. Offline
    rOxy Seigneur de guerre
    moi j'ai eu sa hier vers 20h57 ... ils l'ont fait exprès !
    rOxy, 22 Mai 2004
    #36
  17. Offline
    Switch Elite
    Tout le monde a été touché +- vers 20h55- 21h ... ce fut très lourd :-(
    Switch, 22 Mai 2004
    #37
  18. Offline
    Tweek je t'affone !
    MOn adsl foire aussi chez moi j'ai eu plein de coupures
    Tweek, 22 Mai 2004
    #38
  19. Offline
    tilk0 Elite
    ca a bien foiré qd meme en plein strats avant match cs tous planté ca le fait pas :evil:
    tilk0, 22 Mai 2004
    #39
  20. Offline
    zemicmic Elite
    c'est tjs aussi lent chez vous?

    Moi ca avance pas :?
    zemicmic, 22 Mai 2004
    #40
Statut de la discussion:
Fermée.