[Prob] Toute les 10min pc plante

Discussion dans 'Action, Shooters' créé par afr0w, 24 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    kevz BF3 ?
    ca fait 3 semaine que c comme ca...
    Et que ca reboot a chaque fois qu'on joue ...

    jdit ke c l'alim ... c pas assez 350w

    puis meme , une alim , c tjrs bon a racheter !!!

    PS : JE FETE LA NOEL EN MEME TEMPS QUE MON PASSAGE EN FANATIQUE :D

    ( enfin depuis 3 ans j'atta ca mdrrr )
    kevz, 25 Décembre 2005
    #21
  2. Offline
    blackeagle1 Elite
    tout d abord joyeux noel
    certes il est necessaire d avoir une alim performante cependant malgre le fait que je sois loin d etre un erudit en configuration informatique,je vais vous donner la mienne
    j ai une alim noname de 300watts et je joue enormement a bf2 avec-barton 3000+
    -radeon 9600xt saphir
    -1,5 giga de ram
    et tout ceci sans plantage du pc
    evidement vu mon statut de neophite je ne saurais dire si ma configuration est plus ou moins gourmande que celle qui pose probleme :twisted: :cool:
    blackeagle1, 25 Décembre 2005
    #22
  3. Offline
    cck_roa Touriste
    Et ca pourrait pas être un problème lié à des rams de mauvaises qualités ?
    J'avais des reboots avant à cause de ça.
    C'est vrai que 350w c'est assez juste... mais si c'est une alim capable de délivrer 350w constant il doit pas avoir de problème ;)
    cck_roa, 26 Décembre 2005
    #23
  4. Offline
    gl0b ▇ ▅ █ ▅ ▇ ▂ ▃ ▁ ▁ ▅ ▃ ▅ ▅ ▄ ▅ ▇
    je confirme j'ai une 300W Fortron et avec mon barton 2500 + une carte tuner sat ça me plantait au chargement! du coup j'ai du l'enlever :S
    gl0b, 26 Décembre 2005
    #24
Statut de la discussion:
Fermée.