Prob URGENT sur Barebone

Discussion dans 'Hardware, matos' créé par gatuzo, 9 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    gatuzo Freak
    Bon voila mon bleme , mon barebone QDI a un petit probleme , tout est bien brancher dedans , nickel .
    Quand j'allumme le pc , il commence a crier "tutuuuutuuuu" et il met "NO SIGNAL" sur l'ecran.
    D'ou ca peux provenir ? :-(
    gatuzo, 9 Juillet 2004
    #1
  2. Offline
    bOweL Intestin
    ptetre la ram :/

    Essaye de changer la ram de slot, essaye 1 barette à al fois dans les slots différents, euuuh vérifie encore si tout est bien pluggé dedans (carte graphique, etc)
    bOweL, 9 Juillet 2004
    #2
  3. Offline
    gatuzo Freak
    tout est bien mis :s
    gatuzo, 9 Juillet 2004
    #3
  4. Offline
    bOweL Intestin
    t'as essayé le changement de ram?
    bOweL, 9 Juillet 2004
    #4
  5. Offline
    bOweL Intestin
    t'as quoi commle carte graphique?

    PS: vend moi ton LIS :p
    bOweL, 9 Juillet 2004
    #5
  6. Offline
    gatuzo Freak
    ati 9600pro neuve , meme sur le port ecran du barebone mem ca va pas :-(

    lcd vendu
    gatuzo, 9 Juillet 2004
    #6
  7. Offline
    bOweL Intestin
    si l'acheteur se désiste pour le lcd contacte moi ou dissuade le de l'acheter :p

    stp :p

    Ben c'est peut être la ram?

    Essaye les manips que je t'ai dis ;)

    C'est quoi la marque de ta ram?
    bOweL, 9 Juillet 2004
    #7
  8. Offline
    gatuzo Freak
    2*256ddr pc2700 noname , mais elle est neuve :/
    gatuzo, 9 Juillet 2004
    #8
  9. Offline
    bOweL Intestin
    Chipset de la carte mère car certain chipster sont très difficile sur la qualité de la ram

    PS: je veux le LIS :p
    bOweL, 9 Juillet 2004
    #9
  10. Offline
    Sebulba Dieu
    Equipe GamerZ.be
    si t'as meme pas le bios, je dirais c la carte ecran ...

    si ton pc beepe c deja que le cpu marche a moitié ;)

    Essaye un factory erase du bios aussi quand t'es a court d'espoir (c souvent un jumper sur la carte mere)

    sinon c ptet pété ...
    Sebulba, 9 Juillet 2004
    #10
  11. Offline
    gatuzo Freak
    J'ai essayer sur la 9600pro et rien , sur le port graphique integre et rien non plus .
    Le pc beep comme un fou :/
    C'est du nouveau matos , j'aimerais faire un clear cmos mais je le trouve pas sur la carte mere :s
    gatuzo, 9 Juillet 2004
    #11
  12. Offline
    bOweL Intestin
    LA RAM §§§ esaye avec une barette de marque
    bOweL, 9 Juillet 2004
    #12
  13. Offline
    HuK_ Touriste
    pencherais aussi pour ca perso .. t as essayé avec une seule barette ? ..
    HuK_, 9 Juillet 2004
    #13
  14. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    c koi tuuuuuuuuttttt

    il pip combien de fois ??????
    Fist, 9 Juillet 2004
    #14
  15. Offline
    gatuzo Freak
    il s'arrete pu , il fait "biiiiiiiiiiiiiiiiiiiiiiiiiiip bipbipbipi biibibbobpobibpobopicibosfiobisfo" il devient fou il fait des bip 36tons on croirais un gdm polyphonique :/

    Pour la ram jai essayer 3 barretes diff.
    gatuzo, 9 Juillet 2004
    #15
  16. Offline
    bOweL Intestin
    ben alors là :/ je serais vraiment plus t'aider :/

    Désolé

    Les 3 barettes que tu as essayé sont des no name? Essaye de demander à qqun de la corsair ou autres de qualité car certains chipset sont très pointilleux sur la qualité de la ram
    bOweL, 10 Juillet 2004
    #16
  17. Offline
    Cboulba Florennois
    Cboulba, 10 Juillet 2004
    #17
Statut de la discussion:
Fermée.