Prob vec des sons !

Discussion dans 'Windows' créé par dCd_, 20 Mars 2004.

Statut de la discussion:
Fermée.
  1. Offline
    dCd_ Touriste
    Voilà, mon cousin ki ne conner rien en informatike a toucher a mon pc san ke je voi, depuis jai plus le son kan mon PC s'alume "the windows sound.wav", ni kan le son kan je ouvre un dossier en double klikan dessus "start.wav" ! G rechercher c 2 sons sur les dd, ms ils ni son plus ! Vous ne saV pas koment je pourré les remetre ?
    dCd_, 20 Mars 2004
    #1
  2. Offline
    En français? :)
    Gee_oldd, 20 Mars 2004
    #2
  3. Offline
    kesketufou Elite
    C'est vrai que c'est vraiment lourd là... Heureusement que je ne suis pas modo car je le vire directement.

    Bon, pour ton problème, c'est pas la fin du monde. Est-ce vraiment nécessaire ?

    Tu n'as qu'à te rendre dans le panneau de configuration/Son (ou un truc du genre) et choisir d'autres bruits débiles. Ou tu peux charger sur le net un autre thème "windows".

    A+
    kesketufou, 20 Mars 2004
    #3
  4. Offline
    dCd_ Touriste
    loooool

    Le truc ke le son du pc kan il salume je men fous

    Ms pas lotre
    !
    dCd_, 20 Mars 2004
    #4
  5. Online
    Fist Vieux Crouton
    Equipe GamerZ.be
    c koi lotre moa pa comprendre que ce tu dis
    j soui pa le ceul auci


    donne pas envie de repondre
    Fist, 20 Mars 2004
    #5
  6. Offline
    Hacko Elite
    omfg :shock:
    Hacko, 20 Mars 2004
    #6
  7. Offline
    Bartdude Touriste
    ceci est un forum, pas un GSM !

    faudrait voir à éviter le language fonetik style "mowgli fais un post" ...
    Bartdude, 22 Mars 2004
    #7
  8. Offline
    hehe PANCAKE !
    hehe, 22 Mars 2004
    #8
Statut de la discussion:
Fermée.