Prob wifi

Discussion dans 'Hardware, matos' créé par Gore Beauty, 15 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Gore Beauty Elite
    Salut

    Une voisine a un prob avec son net via wifi.

    Elle a un modem-câble télédisnet relié par câble usb vers pc fixe. -> Internet ok
    Le modem-câble est également relié à un routeur sans fil linksys.
    Son portable voit bien la connection sans fil (réception bonne) mais plus moyen d'aller sur le net. Pourtant avant ça fonctionnait. Son petit fils a sûrement chipoter à quelque chose mais à quoi ???

    Pour info, depuis mon portable, idem. J'ai bien le réseau sans fil mais pas moyen de me connecter.

    J'ai fait un reset du routeur mais rien n'a changé.

    Merci pour l'aide
    Gore Beauty, 15 Septembre 2005
    #1
  2. Offline
    Ventilo Elite
    Si tu as fait un reset du routeur il faut le reparametrer

    Regarde le modele et va sur www.linksys.com chercher le manuel
    Ventilo, 15 Septembre 2005
    #2
  3. Offline
    Xou I ♥ rien
    vous avez essayé de brancher un autre pc avec un rj-45 juste pour voir si ca irait? pcq quand j'avais teledis, la première fois que j'ai voulu mettre 2 pc, j'ai du telephoner pour qu'ils autorisent le modem à me donner une 2eme ip. En fait ils brident la ligne et quand t'as besoin d'une 2eme ou 3eme ip faut la demander. Maintenant ca date de plus d'un an, je sais pas si c'est tjs comme ca


    Edit : Oups dsl, apparement j'ai répondu avec le compte de qqun qui s'est loggé depuis son cours cisco :wink:

    Edit du vrai Xyo : Bordel de queue, ces jeunes qui squattent vos comptes -_-

    Bon prochaine fois, je penserai pe à couper mon compte :oops:
    Xou, 15 Septembre 2005
    #3
  4. Offline
    Gore Beauty Elite
    je suppose qu'elle doit avoir eu un cd avec alors ?
    Gore Beauty, 15 Septembre 2005
    #4
  5. Offline
    null ose();
    Une fois connecté, va dans l'invite de commandes et tape "ipconfig" et regarde si les ip données (IP/Passerelle) correspondent bien aux paramétrages du routeur.
    null, 15 Septembre 2005
    #5
  6. Offline
    BiNa ♥♀☼ \o/

    Si il a un routeur je pense pense pas qu'il ai besoin de demander une seconde IP a teledis, dans le cas d'un hub ou d'un switch oui :)
    BiNa, 15 Septembre 2005
    #6
  7. Offline
    Gore Beauty Elite
    Surtout qu'avant ça allait... mais ce crét@#[]#@" de petit fils a volu jouer à l'ingénieur informaticien alors qu'il est juste bon à se mettre un d...t dans le c..
    Gore Beauty, 21 Septembre 2005
    #7
  8. Offline
    Recon Elite
    1. Faire un reset du routeur
    2. Se connecter au client du routeur
    (Http://192.168.1.245 habituellment)
    3. Lancé un quick start si disponible
    4. Vérfifier si aucune clé wep ou autre n'on été enclenchée

    Si le quick start n'est pas dispo.

    Vérififer le dhcp

    L'adresse ip
    La DNS ( fournie par Télédisnet )
    Recon, 21 Septembre 2005
    #8
  9. Offline
    BiNa ♥♀☼ \o/
    Tu te connectais avec un ou deux PC à la fois sur ce modem???
    BiNa, 21 Septembre 2005
    #9
  10. Offline
    Gore Beauty Elite
    2 sans prob

    le fixe via usb et le portable via le wifi.

    Et de chez moi, je pouvais aussi aller dessus avec mon portable.
    Gore Beauty, 21 Septembre 2005
    #10
Statut de la discussion:
Fermée.