! problem resolu ! Bug avec 9800Pro. !

Discussion dans 'Hardware, matos' créé par GUMBAL, 31 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    GUMBAL 1337
    Voila depuis pas mal de temps j essaye des drivers, et puis bha au bout de 20 Drivers ca me pompe legerement.
    toujours ces blem de texture (sof dans cs evidement..), les texture fesaient 3km de long parfois , de main dans cs source remplie de pic :shock: et autre plus surprenant les une que les autres...
    Aussi , des ligne de couleurs dans les video !

    A force de lire les threads avec drivers et tout , jdisais a chaque fois mon probleme..jms resolu, jvoulais pas non plus formater..

    Et tantot , j ai vu qqun qui parlé de la fonctione ecriture rapide :eek:
    je savais a quoi cela servait , je savais meme pas sur quoi la mienne etait mise ?
    je regarde, et effectivement elle etait activé, je desactive reboot , lis une video , "miracle" la video et toute jolie !
    je lance hl² en croisant les doigts, miracle egalement , ca tourne sans bug ! avac minimum 100 fps !

    Voila pour ce qui aurait parfois le meme blem , pensé a cette fonction kipuduku :D
    GUMBAL, 31 Décembre 2004
    #1
  2. Offline
    zoheir cvm.mangaleet()
    grace a moi ? :p

    agp fastwrite pour ceux qui n'auraient pas compris
    zoheir, 31 Décembre 2004
    #2
  3. Offline
    DuduL GamerZ2008
    ahhh , c est bon à savoir ca

    SURTOUT que je vais bientot en acheter une comme ca :wink:

    Merci Gumbal pour le futur bug (on ne sait jamais ) :)
    DuduL, 31 Décembre 2004
    #3
  4. Offline
    GUMBAL 1337
    merci a toi surtout , j avais deja lu ce truc mais j y avait pas vrmt fait ettention , je lu ton reply la j ai fait attention : p


    Mais que est ce que cette fonction sert a rien , et qui de plus fait buggé a mort :shock:

    Now je rox a hl² :eek:
    GUMBAL, 31 Décembre 2004
    #4
Statut de la discussion:
Fermée.