Problème avec Hotmail ou IE ou on a hacker le mail ?

Discussion dans 'Windows' créé par maxo, 3 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    maxo Elite
    Bonjours a tous

    Voila ma mère ce matin voulait aller lire c’est mail
    Et la surprise. Regarde ce que s’affiche :

    Donc la elle vient de se loger au site elle clic sur connections
    Puis s'affiche sa ->
    [IMG]

    Donc déjà ce n’est pas normal que tout ne s'affiche pas
    Donc ben je dit a ma mère essayer de clic sur courrier.
    La sa a donner sa ->[IMG]

    Déjà la ce n’est pas normal donc je dis ben essayer de faire actualiser. et la sa donne sa ->[IMG]

    Donc ben la toujours rien donc ben je dit fait déconnecter et la vla ce que s'affiche ->[IMG]
    La il manque des truc.

    Donc voila svp vous pouvais pas m’aider pour résoudre ce problème

    Merci.
    maxo, 3 Août 2004
    #1
  2. Offline
    maxo Elite
    ho toujours rien :cry:
    maxo, 3 Août 2004
    #2
  3. Online
    ttt3566 ex membre
    C'est ton pc qui foire à mon avis ... jvois pas comment la page pourrait disparraitre comme ça :shock:
    ttt3566, 3 Août 2004
    #3
  4. Offline
    maxo Elite
    ben bizard car il y a rien que sur hotmail que sa fait sa :?
    maxo, 3 Août 2004
    #4
  5. Offline
    moustic Touriste
    lire ses mails :?

    sinon chez moi ça marche, essaye de virer les coockies ou les pages en cache
    moustic, 3 Août 2004
    #5
  6. Offline
    black frog Touriste
    je sais pas si ca t'aidera beaucoup mais voila quand meme :D


    ICI
    black frog, 3 Août 2004
    #6
  7. Offline
    Baron@LamZ Touriste
    :?
    Baron@LamZ, 3 Août 2004
    #7
  8. Offline
    :pfiou:
    Neomatrix@LamZ, 3 Août 2004
    #8
  9. Offline
    maxo Elite
    [IMG]

    pff c'est grave sa je demande une aide car j'ai un problem et toi tu vient casser le post pfff
    maxo, 3 Août 2004
    #9
  10. Offline
    MikeTronic Elite
    Rololo une poite d'humour sa ne peut pas faire de mal quand meme...
    MikeTronic, 3 Août 2004
    #10
  11. Offline
    D0GMA p0rn c4t
    connect toi sur un autre compte et si ça ne foire pas ben c'est que la boite est buguée :?
    D0GMA, 3 Août 2004
    #11
  12. Offline
    black frog Touriste


    Fo pas raler comme ca . As tu essayé avec un autre navigateur, ?
    Moi j'ai quand meme essayé avec netscape et explorer avant de répondre, et ca marche, donc, ca vient de chez toi, ou de msn qui foire par moment, il ya quelques jours, j'avais presque le meme problème, mais ca s'est résolu tout seul donc ca venait de chez eux, c'est relativement classique.
    black frog, 3 Août 2004
    #12
  13. Offline
    maxo Elite
    Ben j'ai essayé avec myie2
    Et cette la même chose :?
    maxo, 3 Août 2004
    #13
  14. Offline
    moustic Touriste
    Chez hotmail y sont en chantier pour le moment pour faire passer à 250Mo

    'fin bien que j'ai tjs rien vu venir de ces 250Mo

    et tu as essayé en virant les cookies ?
    moustic, 3 Août 2004
    #14
  15. Offline
    suPr3m_ ~ Sony Vaio ~
    Lol un peu tard pour le matin ou quoi ? " 17h35 " à ton horloge :roll:

    Sinon je sais pas t'aider moi je lit pas mes mails de là c'est trop chiant et pas fiable ... je les lis de IncrediMail :wink:
    suPr3m_, 3 Août 2004
    #15
  16. Offline
    maxo Elite
    tu as essayé en virant les cookies ?Réponse : oui j'ai tous effacer j'ai même re boote le pc mais rien ni fait.

    Lol un peu tard pour le matin ou quoi ? " 17h35 " à ton horloge ?
    Réponse : ben moi ce matin je travailler donc j'ai simplement prix des scren quand je suis rentre chez moi
    maxo, 3 Août 2004
    #16
  17. Offline
    hasbrak Touriste
    Je sais pas mais essayer avec Outlook, car sur mon pc je ne sais plus rentre dans adresse e-mail avec internet kje suis obliger de la faire avec Outlook.
    hasbrak, 3 Août 2004
    #17
  18. Offline
    black frog Touriste
    Alors, c'est rentré dans l'ordre???
    black frog, 4 Août 2004
    #18
  19. Offline
    Test avec outlook, sur users.skynet.be ya des FAQ pour le config sous win xp ; p
    Gee_oldd, 4 Août 2004
    #19
  20. Offline
    moustic Touriste
    pas de nouvelles , bonne nouvelle :D
    moustic, 4 Août 2004
    #20
Statut de la discussion:
Fermée.