probleme avec ie

Discussion dans 'Windows' créé par mangaman, 26 Août 2008.

Statut de la discussion:
Fermée.
  1. Offline
    mangaman Elite
    bonjour,

    j'ai un petit soucis avec ie de vista, il m'est en ce moment impossible d'ouvrir une page de style http://users.skynet.be, quelqu'un aurait il déja eu ce problème et si oui y aurait il une solution?

    edit: après test je me rend compte que vista bloque également ce type d'adresse sous firefox
    mangaman, 26 Août 2008
    #1
  2. Offline
    ThuG Elite
    hmm ca ressemble à la fameuse redirection d'erreur 404. Si sur la page d'erreur il y a le logo yahoo avec une barre d'adresse, ca doit être cela. Tu as un lien "page d'options", clique dessus. Là tu décoche Erreur 404 afin de désactiver le service de redirection.
    ThuG, 26 Août 2008
    #2
  3. Offline
    leval Gnagnagna
    un ptit screen tu bloquage

    tu utilise quelle antivirus/firewall
    est-ce que t adresse DNS sont bien réglé (automatique)
    leval, 26 Août 2008
    #3
  4. Offline
    the_quent1 Elite
    Je dirais l'antivirus aussi à premier vue.
    Désactive le, ferme le complètement. Test si ca fonctionne sans
    the_quent1, 26 Août 2008
    #4
  5. Offline
    mangaman Elite
    mon dns est bien regler en automatique, actuellement aucun antivirus d'installer et j'ai coupe le firewall egalement mais aucun changement, j'ai egalement essayer de diminuer le niveau de protection mais rien a faire.

    pour l'affichage j'ai juste le message habituel, Internet Explorer ne peut pas afficher cette page Web.

    j'ai egalement reinitialiser toutes les options internet mais aucun changement

    edit: voici l'adresse que j'utilise qui ne fonctionne pas, http://users.skynet.be/lesamisduperehennepin/
    mangaman, 26 Août 2008
    #5
  6. Offline
    mangaman Elite
    pour les gens qui serait interesser j'ai trouver la solution au probleme, le fichier host etait trop rempli il faut vider celui ci et le tour est jouer
    mangaman, 17 Septembre 2008
    #6
Statut de la discussion:
Fermée.