Problème avec le menu démarrer dans Xp

Discussion dans 'Windows' créé par Nicool_, 29 Juillet 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Nicool_ Motherfucker
    Salut !

    Quelques fois j'ai ce problème : en fait lorsque je chipotte dans les dossiers ou que j'ouvre des programmes et que je reviens sur le bureau, y'a mon menu démarrer qui ne s'affiche plus et je suis obligé d'appuyer sur la touche windows de mon clavier pour qu'il revienne.

    A quoi est-ce dû ? J'ai WinXp Pro en français ?(


    @+++
    Nicool_, 29 Juillet 2002
    #1
  2. Offline
    ReVaN Elite
    hums...


    bouton droit sur la barre de démarrage, propriété, et la tu chipote
    ReVaN, 29 Juillet 2002
    #2
  3. Offline
    RedCross ex membre
    classique ouais. Comme dit revan, tu chipote dans les propriétés de la barre.

    Perso, j'ai ça avec des screen saver, il doit mettre une fonction full screen qui ne s'anule pas que tu rebouge la souris, enfin, c ce genre de bêtise.
    RedCross, 29 Juillet 2002
    #3
  4. Offline
    Nicool_ Motherfucker
    Oki merci :)
    Nicool_, 29 Juillet 2002
    #4
  5. Offline
    CooL3R ex membre
    Si tu as une page internet ouverte ou alors un programme qui tourne...cherche pas, le programme passe par dessus la barre de taches...ca arrive...

    Pour les pages internet, tu agrandis ta pages et tu trifouilles ( comme les autres disent ) les options d'affichage...

    Pour le programme, tu triffouilles aussi les propriétés d'affichage...

    Si tu n'as rien qui tourne, alors trifouilles pour changer :)
    CooL3R, 29 Juillet 2002
    #5
Statut de la discussion:
Fermée.