Problème avec les hauts parleurs

Discussion dans 'Windows' créé par chouchou66, 11 Septembre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    chouchou66 Touriste
    Voilà, je viens de formater mon PC et je n'arrive plus a écouter de la musique parce que mes hauts parleurs n'arrivent pas a émettre la musique !

    Merci de m'aider !
    chouchou66, 11 Septembre 2006
    #1
  2. Offline
    Arnpsyke Charlatan
    tu as bien installé les drivers de ta carte son ?
    Arnpsyke, 11 Septembre 2006
    #2
  3. Offline
    chouchou66 Touriste
    Oui ! C'est ca que je ne comprend pas
    chouchou66, 11 Septembre 2006
    #3
  4. Offline
    Arnpsyke Charlatan
    le volume est il bien activé ? (regarde dans controle de volume dans la barre en bas ou dans les menus programmes accesoires)
    Arnpsyke, 11 Septembre 2006
    #4
  5. Offline
    D0GMA p0rn c4t
    les enceintes sont-elles bien branchées?

    ça peut paraître très con comme réponse mais ça s'est déjà vu sur gamerz ce genre d'affaire -_- :p
    D0GMA, 11 Septembre 2006
    #5
  6. Offline
    Mc.Gyver Le vrai ^^
    Regarde si ca vient pas de la carte son ( branche autre chose que tes hauts parleurs, genre des betes écouteurs ) .

    Si ca vient de la carte son c'est possible que ce soit un conflict entre la cm et la carte son ( j'ai eu ce probléme avec une A7N8X-E Deluxe et une Sound blaster live!, bilan j ai viré la carte son et je branche directement sur la cm...)

    Voila
    Mc.Gyver, 11 Septembre 2006
    #6
  7. Offline
    chouchou66 Touriste
    Merci à tous pour vos explications et votre aide !
    chouchou66, 12 Septembre 2006
    #7
Statut de la discussion:
Fermée.