Problème avec ma carte graphique ...

Discussion dans 'Hardware, matos' créé par Guest, 3 Août 2002.

Statut de la discussion:
Fermée.
  1. Offline
    kesketufou Elite
    Bahhh

    J'aime pas ce genre de réponses (cela ne tient qu'à moi vous me direz). Prendre les gens pour des attardés, pfff petit et pas drôle.

    Si c'est pour rire, ben c'est raté.

    Il est jeune, c'est en faisant des erreurs et des expériences que l'on apprend.
    kesketufou, 3 Août 2002
    #21
  2. Offline
    Crisp100 Elite

    LOL toujours le mot pour rire samcaï
    Crisp100, 3 Août 2002
    #22
  3. Offline
    Crazy GaY
    je parie que tu as un atlon non??
    Crazy, 3 Août 2002
    #23
  4. Online
    Guest ex membre
    premierement j'ai pas travailler cet ete ... deuxiemement j'ai ouvert la tour et ca le fait toujours et troisiement ca n'a rien avoir avec ca car j'ai ete au magasin la tantot et il m'a dit que le bloc d'alimentation n'etait pas asser puissant
    alors avant d'essayer de faire le grand tourne 7 fois ta langue ds ta bouche avant de parler ...
    merci aux autres pour leur aide :]
    Guest, 3 Août 2002
    #24
  5. Offline
    Crazy GaY
    facon c pas une grosse carte graphique
    Crazy, 3 Août 2002
    #25
  6. Online
    Guest ex membre
    je sais que ca vaut pas une geforce 3 ti 500 ou une geforce 4 ti 4600 mais c mieux que m'a tnt2 !!!
    Guest, 3 Août 2002
    #26
  7. Offline
    ReVaN Elite
    c qui qui a dit depuis hier que c t un probleme d alimentation hein qui sluzzz dit le !! :D
    ReVaN, 3 Août 2002
    #27
  8. Online
    Guest ex membre
    je ne me fous pas de lui...j'essayais de détendre un peu l'atmosphère... tant pis si vous le prenez mal...
    R.A.F.
    -->rien à foutre
    Guest, 3 Août 2002
    #28
  9. Offline
    Crazy GaY
    ben j'ia la meme que toi lol, et j'avais exactement le meme prob que toi. jj'avais un atlon. 2 mois apres il a cramé..
    Crazy, 3 Août 2002
    #29
  10. Online
    Guest ex membre
    heu elle vient pas de sortir yas un moi cette carte ???? ?( sinon j'ai un PIII
    revan toi tu parlais du cable qui reliais la prise de courant à l'ordi alors .....
    Guest, 3 Août 2002
    #30
  11. Offline
    ReVaN Elite
    je parlais d alimentation aussi :D
    ReVaN, 3 Août 2002
    #31
  12. Offline
    Crazy GaY
    t'a révé ou quoi, je l'ai depuis le moi de mars ?(
    Crazy, 3 Août 2002
    #32
  13. Offline
    Crazy GaY
    ca va, mtn j'ai un p4 2 giga et ca fait plus rien :D
    Crazy, 3 Août 2002
    #33
  14. Online
    Guest ex membre
    ch'ai pas de toute facon le prob est regler donc arreter de flooder sur ce thread d'ailleur si on pouvait le fermer ...
    Guest, 3 Août 2002
    #34
  15. Offline
    Samcai Noir à lunettes
    moi g 3 repeche et tlm sen fout



    ok je sors :D
    Samcai, 3 Août 2002
    #35
Statut de la discussion:
Fermée.