problème avec routeur belgacom

Discussion dans 'Réseau, Wifi' créé par the.darkman, 17 Juillet 2007.

Statut de la discussion:
Fermée.
  1. Offline
    the.darkman ex membre
    Bonjour à tous e toutes,

    J'ai un problème avec mon routeur belgacom philips wifi concernant les ports. En fait, lorsque je me connecte sur azureus, le téléchargement se fait à un maximum de 40 Ko/s.
    Celà doit être certainement les ports.
    Quelle est la procédure à suivre pour pouvoir obtenir un téléchargement à haut débit ?
    je sais que pour entrer dans le routeur, il faut entrer 192.168.1.1, mais après ?
    y a-t-il des paramètres à changer dans azureus ?
    Merci de votre aide.
    the.darkman, 17 Juillet 2007
    #1
  2. Offline
    Zwane Elite
    upload bloqué a 1 avec netlimiter ?
    t as testé des sources rapides ?

    un dl a 40 fait plus penser a une mauvaise utilisation du logiciel qu'un probleme de routeur ;)
    Zwane, 17 Juillet 2007
    #2
  3. Offline
    Noir Never forget who i am !
    Tout dépend des sources.... 40 c'est déjà bien, faut pas t'attendre à télécharger plus vite si tu n'a que 10 personnes qui ont le fichier.
    Noir, 17 Juillet 2007
    #3
  4. Offline
    PPT Did you ever see a lama kiss a lama on a lama?
    L'option que tu cherches se trouve (il me semble) dans qqchose comme "Nat -> Virtual server -> port fowarding".
    Par contre, je ne sais pas si ca va vraiment augmenter ton débit ;)
    PPT, 17 Juillet 2007
    #4
  5. Offline
    Oubi All Shook up !!!
    tu arrives a rentrer dans le routeur ?
    le parametrage doit se faire du coté de ton logiciel aussi.
    Oubi, 17 Juillet 2007
    #5
  6. Offline
    the.darkman ex membre
    Salut et merci pour vos réponses.

    En fait, qu'il y ai 10 personnes, ou 50 personnes en partage je vais dire, le taux de réception reste le même

    Zwane, je ne connais pas netlimiter ( j'suis pas très doué en fait )

    PPT, j'ai déjà essayé ce truc de NAT, mais rien ne change, j'ai toujours le point rouge sur azureus qui indique " bloqué par pare-feu ". même avec les pare feu désactivé ça l'indique...

    :-(
    the.darkman, 17 Juillet 2007
    #6
Statut de la discussion:
Fermée.