Probleme avec routeur wifi adsl Thomson 716g et tele2

Discussion dans 'Réseau, Wifi' créé par donfino, 24 Janvier 2006.

Statut de la discussion:
Fermée.
  1. Offline
    donfino ex membre
    Bonjour

    Je possede un routeur wifi thomson et un recepteur thomson sur mon pc en haut .... (ce que tele2 m a installé d'office)
    La connexion se fait nickel et apres 5-10minutes je la perds ... Et je dois cliquer sur connect pour que ça reparte .
    J'ai windows xp pro sp1 (faudrait il le sp2 ?)

    De plus je n'ai pas reçu de manuel rien du tout et je ne sais donc pas entrer dans mon routeur pour configurer les ports que j'ai besoin . Est ce que quelqu un conaitra les log et pass par défaut ?

    Pouvez vous m aider svp ?
    merci
    donfino, 24 Janvier 2006
    #1
  2. Offline
    SirSmokeALot Touriste
    Pour aller sur ton routeur, généralement tu dois taper dans un exploreur: http://192.168.1.1
    Les logs et pass c'est admin et admin.

    Sinon renseignes toi sur google ou sur le site de thomson, il y a surement le manuel dispo en download. Et mets toujours sp2 ca ne te coute rien.
    SirSmokeALot, 24 Janvier 2006
    #2
  3. Offline
    donfino ex membre
    ouais mais non suivant les routeurs c est des ip differentes ... Ainsi que le log et le pass .... J ai déja essayé tout ça admin administrateur etc ... rien mettre .. Mais ca va pas :) Sur google je cherche mais je trouve pas non plus ...

    Bah je vais attendre que celui qui a le meme routeur ou un routeur thomson passe ici :)

    ceci dit le sp2 ca coute rien ... Mais c est un pc pas trop nouveau et j ai bien peur que le sp2 fasse planter le systeme mais bon j essayerais quand meme ...

    merci ;)
    donfino, 24 Janvier 2006
    #3
  4. Offline
    le_bios17 ex membre
    salut pour le thomson j'ai le meme l'adresse https://192.168.1.254
    login Admistrator
    mot de passe Sudnilet!
    attention une majuscule a chaque fois
    voila bon surf
    le_bios17, 28 Janvier 2006
    #4
Statut de la discussion:
Fermée.