Probleme avec silent-bob

Discussion dans 'Web, design' créé par [n]00bie, 8 Décembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    [n]00bie L'homme qui post jamais
    Bon j'ai un ptit prob avec ce serveur :? Pas facile a expliquer mais vais essayer: Bon j'ai pas de prob pour m'y connecter mais en fait quand chuis dessus mes downloads ne trouvent pas de sources alors que quand je fait une recherche sur le serveur je trouve mes fichiers et ils ont en general 100+ sources... enfin bref j pige pas trop... et j'ai aucun probleme avec les autre serveurs.
    [n]00bie, 8 Décembre 2002
    #1
  2. Offline
    Tavar3s Touriste
    Peut-etre qui a aucune source complete...
    Tavar3s, 8 Décembre 2002
    #2
  3. Offline
    To` Gunner

    cmt on peux savoir si les sources sont completes ou pas?
    To`, 10 Décembre 2002
    #3
  4. Offline
    hoho ex membre
    Ben c'est selon la couleur de la barre de la source....
    hoho, 10 Décembre 2002
    #4
  5. Offline
    To` Gunner
    jconnais po emule...
    c koi les couleurs?
    To`, 10 Décembre 2002
    #5
  6. Offline
    K3tr1ck_old Touriste
    comme edonkey ........... :?
    K3tr1ck_old, 10 Décembre 2002
    #6
  7. Offline
    Si il répond : "jconnais po edonkey..."

    Tu es bon pour une explication sur l'arc-en-ciel! :D
    L u D a X, 10 Décembre 2002
    #7
  8. Offline
    Havane Funky fresh Masta
    ya plus ka ce kil te reponde kil aveugle ou daltoniens et c le bouket ;)
    Havane, 10 Décembre 2002
    #8
Statut de la discussion:
Fermée.