Probleme avec youtube

Discussion dans 'Web, design' créé par B.Root, 12 Février 2007.

Statut de la discussion:
Fermée.
  1. Offline
    B.Root Puissant gynéco
    Hello! :p

    J'arrive pas ( enfin , plus ... ) a regarder des videos sur youtube ...

    La video commence et 2 secondes apres la barre de chargement disparait et la la video stop ....

    J'ai beau faire refresh il me fait chaque fois le coup ....


    Une solution ? :)
    B.Root, 12 Février 2007
    #1
  2. Offline
    Noir Never forget who i am !
    redémarre ton pc? j'ai eu ça avant hier.
    Noir, 12 Février 2007
    #2
  3. Offline
    Abi The Turkish
    trouve le dossier de flash player sur ton pc et efface le. Une fois effacer completement reinstalle le et normalement ca devrait fonctionner.
    Abi, 12 Février 2007
    #3
  4. Offline
    B.Root Puissant gynéco
    Je vais pas éffacer mon dossier ou est installé flash pour le désinstaller lol ;-D
    B.Root, 12 Février 2007
    #4
  5. Offline
    SaNiTarIuM Are You Experienced?
    Essaye une restauration de système, ca résout souvent les problèmes sans trop de chi chi à devoir chercher, chipoter et trouver d'où vient le problème.

    Enfin, c'est peut-être d'aucunes utilités mais qui n'essaient rien, n'a rien.

    Passe une bonne soirée va.
    SaNiTarIuM, 12 Février 2007
    #5
  6. Offline
    B.Root Puissant gynéco
    Je viens de redémarrer et pour le moment j'ai plus de problelme .... :-s

    L'informatique ..... :-9

    Merci pour vos réponses :proud:
    B.Root, 12 Février 2007
    #6
  7. Offline
    Abi The Turkish
    en fait chez moi il veut pas se desinstaller (me demande pas pourquoi) alors j utilise la force et je l'efface direct ...

    en tous cas j'espere que ton prob est résolu (ce qui devrait etre le cas normalement)
    Abi, 13 Février 2007
    #7
  8. Offline
    B.Root Puissant gynéco
    Oui oui mon probleme est résolu ;)
    B.Root, 13 Février 2007
    #8
Statut de la discussion:
Fermée.