Probleme avk kazaa kmd

Discussion dans 'Web, design' créé par Jeje77, 7 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Jeje77 ex membre
    Bon et bien bonjour à tous :)

    Voila g un petit probleme avk kazaa kmd , dès que je clique sur recherche ca me quitte carement kazaa :-( . Donc en faite je peu plus dl de musique ...
    Jeje77, 7 Juillet 2004
    #1
  2. Offline
    OmbreNoire Superman
    Tu es puni par les éditeurs de musique :D :D :D
    OmbreNoire, 7 Juillet 2004
    #2
  3. Offline
    Jeje77 ex membre
    lol


    Mais c jamais arriver à quelqun ce truc là ? :cry:
    Jeje77, 7 Juillet 2004
    #3
  4. Offline
    black frog Touriste
    Essaie peut etre une autre version.
    moi par exemple j'ai la 2.4.3 kazaalite k++

    et ca fonctionne très bien,
    par contre il me semble avoir eu ton blème une fois, avec je sais plus quelle version, j'avais chipoté dans les accélérateurs de chargement, ou je sais plus quoi, et plus moyen de rien faire , mais depuis, j'ai formatté pour d'autres raisons.
    black frog, 7 Juillet 2004
    #4
  5. Offline
    Jeje77 ex membre
    Merci :)


    Là je suis en train de le dl je posterai plus tard si ca fonctionne :)
    Jeje77, 7 Juillet 2004
    #5
  6. Offline
    Jeje77 ex membre
    Bon bas ca fonctionne pas , des que jouvre le truc ca me dit comme koa il y a une erreur et apres je doit cliquer sur " ne pas envoyer "
    Jeje77, 7 Juillet 2004
    #6
  7. Offline
    Testes en une autre version
    Gee_oldd, 7 Juillet 2004
    #7
  8. Offline
    Jeje77 ex membre
    Alors g tester kmd , kazaa ++ , kazaa lite , kazaa lite ++ , et g tjs un message derreur :-(
    Jeje77, 7 Juillet 2004
    #8
  9. Offline
    Arnoz Touriste
    Essaye Kaza Lite Resurection. Mais avant supprime la version Desktop et les centaines de spywares "fournis" avec...
    Arnoz, 7 Juillet 2004
    #9
  10. Offline
    Jeje77 ex membre
    tu aurai pas un lien stp

    Car sur google g pas limpression que c le bon truc :)

    Merci



    C BON G TROUVER :)
    Jeje77, 7 Juillet 2004
    #10
  11. Offline
    Jeje77 ex membre
    Bas voila ca fonctione encore pas , g encore un truc qui saffiche je doit cliker sur ne pas envoyer et ca ferme tt
    Jeje77, 7 Juillet 2004
    #11
  12. Offline
    Arrete d'utiliser cette daube alors
    Gee_oldd, 8 Juillet 2004
    #12
  13. Offline
    black frog Touriste
    alors tu dois avoir un autre problème , soit au niveau logiciel, ou au niveau mémoire, je pense. Ca ne fait ca qu'avec kazaa, et jamais avec d'autres programmes.?
    black frog, 8 Juillet 2004
    #13
Statut de la discussion:
Fermée.