[Probleme] Boot CPU/Alim

Discussion dans 'Hardware, matos' créé par go[R]e, 22 Décembre 2011.

  1. Offline
    go[R]e Elite
    Hello

    Voilà jviens de faire l'acquisition d'un nouveau pc que je dois monter moi-même! Voici la config pour commencer :

    * Nouveau processeur Quad Core Intel Core i5-2300 (2.8 GHz et jusqu'à 3.1 GHz avec Tubo Boost 2.0)
    * Carte mère MSI P67A-C45 et jeu de composants Intel P67 Express
    * Carte graphique MSI N550GTX-Ti 1GD5/OCoverclockée d'origine
    * 4 Go de mémoire vive "Dual Channel" de type DDR3 1333 MHz (G.Skill)
    * Disque SSD 60 Go serial ATA 6 Gb/s
    * Carte graphique MSI N550GTX-TI-M2D1GD5/OC overclockée d'origine
    * Contrôleur réseau Gigabit LAN
    * Alimentation 460 Watts (http://www.coolermaster.com/product.php?product_id=3686)
    * Graveur DVD multiformats
    * Boîtier Moyen Tour Cooler Master

    J'ai de nouveau un problème avec l'alimentation, lorsque que j'essaye d'allumer le pc, il s'éteinds directement, j'ai juste laissé brancher le 24pin et le 8pin pour le CPU mais rien y faire... J'ai enlevé le ventirade, je l'ai changé de sens, etc et rien y fait..

    Avez-vous une solution miracle?! :D

    Merci d'avance!
    go[R]e, 22 Décembre 2011
    #1
  2. Offline
    tqz_ Elite
    demander à un pro? :p

    tu dois aussi alimenter ta carte graphique en passant... Et un ventirad mal placé n’empêche pas de booter...
    tqz_, 22 Décembre 2011
    #2
  3. Offline
    xfire73 NEW AVATAR YOLO
    Tu as 2 cartes graphiques? 460W semble peu pour SLi :)
    xfire73, 22 Décembre 2011
    #3
  4. Offline
    go[R]e Elite
    Non j'en ai qu'une seule.. Btw je m'aperçois quand dessous du CPU j'ai l'impression que il doit avoir des "tiges tordus" ou quoi; au début, j'avais une LED du CPU sur 4 qui sallumait, puis j'ai un peu touché, et elle s'allume les 4, mais le pc se relance directement.. elle serait déjà caput?!
    go[R]e, 22 Décembre 2011
    #4
  5. Offline
    leval Gnagnagna
    si pin sur CM plié c'est mort : poubelle

    tu peux toujours tenter de redresser sans casser mais c'est chaud
    leval, 22 Décembre 2011
    #5
  6. Offline
    go[R]e Elite
    ok super :D putin de merde ! Quand tu parles de CIM plié, c'est pas les petits tiges fragiles qu'il y'a en dessous du CPU?! car çà doit être de là mon problème!
    go[R]e, 22 Décembre 2011
    #6
  7. Offline
    xfire73 NEW AVATAR YOLO
    Mets de photos, pour te fournir une aide convenable :)
    xfire73, 22 Décembre 2011
    #7
  8. Offline
    leval Gnagnagna
  9. Offline
    road_daddy waaaaaaaaaazzzzzzzzzzzzzzzaaaaaaaaa
    il manque une pin
    road_daddy, 22 Décembre 2011
    #9
  10. Offline
    go[R]e Elite
    C'est pas ma CM lol, mais j'ai çà donc j'vais devoir la changer, c'est trop fragile ce bidule quand même :D
    go[R]e, 22 Décembre 2011
    #10
  11. Offline
    road_daddy waaaaaaaaaazzzzzzzzzzzzzzzaaaaaaaaa
    lol t as pas de bol bonne chance pour la prochaine cm sois delicat
    road_daddy, 22 Décembre 2011
    #11
  12. Offline
    go[R]e Elite
    j'avoue.. je savais pas que c'était autant fragile que çà, je serai averti!
    go[R]e, 22 Décembre 2011
    #12
  13. Offline
    xfire73 NEW AVATAR YOLO
    Va en garantie mais ne leurs dis surtout pas que t'as un pin tordu, dis-leurs que tu sais pas pq ça démarre pas :)
    xfire73, 22 Décembre 2011
    #13
  14. Offline
    go[R]e Elite
    J'ai buy le pc sur LDLC, jvais la resend jpense et me payer une nouvelle, et si il m'en renvoie une j'la vendrai alors..
    go[R]e, 22 Décembre 2011
    #14
  15. Offline
    maj bxl Fanatique
    Si la pin est juste pliée, tu peux essayer de la remettre en place délicatement avec une pince à épiler etc.. moi j'ai réussi à récupérer une mobo comme ça une fois.
    maj bxl, 22 Décembre 2011
    #15
  16. Offline
    go[R]e Elite
    Thanks de l'advice et avec une loupe c'est encore mieux :p
    go[R]e, 22 Décembre 2011
    #16
  17. Offline
    hitm4n 8==> - -- --- -----
    good luck...
    hitm4n, 22 Décembre 2011
    #17
  18. Offline
    leval Gnagnagna
    >O< perso c'est la première chose que je regarde quand un client me ramène une mobo et me dit "elle s'allume puis s’éteint"
    leval, 23 Décembre 2011
    #18
  19. Offline
    maj bxl Fanatique

    Alors tu as pu essayer?
    maj bxl, 23 Décembre 2011
    #19
  20. Offline
    tqz_ Elite
    +1 :D

    Comment t'as fait ton compte pour plier une pin? o_O
    tqz_, 23 Décembre 2011
    #20