Probleme carte 6600GT ( SPARKLE )

Discussion dans 'Hardware, matos' créé par OzOne, 9 Avril 2005.

Statut de la discussion:
Fermée.
  1. Offline
    ImMorT4L Touriste
    Pas que je sache... :oops:
    Le mieux c'est la senfu dans une baie 5 1/4", c'est au moins préci et accessible tout le temps :D

    C'est ce que je compte faire pour ma x800XL, vu que je vais la vModder pour tenter de la passer en x800 XT faudra faire gaffe de pas lui mettre 2.0v trop vite :xmas: :D
    ImMorT4L, 10 Avril 2005
    #21
  2. Offline
    SkankerS Groove Master
    Pov petite carte ... si jeune et deja dans les mains d'immo :D
    SkankerS, 10 Avril 2005
    #22
  3. Offline
    OzOne ex membre
    deja pour avoir la temp faut que je modifie le BIOS les pci - e on d'office l'option de temp dans les proprietes de la carte moi pas car c'est une agp faut changer une ligne d'hexadecimal dans le bios.

    puis OCCT j'arrive deja pas a passer MONITORING SOFTWARE CONFIGURATION ca mes un temp fou.
    OzOne, 10 Avril 2005
    #23
  4. Offline
    ImMorT4L Touriste
    Bizarre ça :-(

    Sinon, essaie pPrime 95, si ton alim est limite faut d'une manière ou d'une autre faire souffrir le CPU, c'est quand même lui qui consomme le plus dans une config :D

    Mais, réessaie OCCT, c'est vraiment le meilleur moyen (Sans bdouiller de trop) de connaitre les limites de l'alim :)
    ImMorT4L, 10 Avril 2005
    #24
  5. Offline
    OzOne ex membre
    pensse que c'est belle et bien cette alim que j ai payer 30€ pour une 450W :) , now faut que je test avec d autre alim :'( car je veux etre bien sur que ca provient de la et pas acheter une alim pour rien . . .
    OzOne, 12 Avril 2005
    #25
Statut de la discussion:
Fermée.