(Problème) Carte graphique HS ?

Discussion dans 'Hardware, matos' créé par DuduL, 29 Avril 2007.

Statut de la discussion:
Fermée.
  1. Offline
    DuduL GamerZ2008
    Bonsoir ,j'ai un sérieux problème avec mon pc , quand j 'allume mon ordinateur , j'ai ceci qui apparait >>>
    [IMG]
    [IMG] et puis soutain (no signal ) écran noir .



    Composant :
    CG :Ati 1950 Pro PCI
    PC : E6400
    CM : ASUSTeK P5B-E Plus
    Alim : Fortron 400W
    J'ai testé un autre écran et j'ai le meme problème , Voila j 'attend vos avis sur comment régler se problème =]
    DuduL, 29 Avril 2007
    #1
  2. Offline
    maars2006 Touriste
    C'est la carte :-( J'ai eu le meme prob avec ma geforce 4 ti4200.. Et je l'ai changé.
    maars2006, 29 Avril 2007
    #2
  3. Offline
    admix G!v3 m3 a 60v3rnm3n7
    On dirait que morpheus veut te parler...


    Mais si je lis bien, il dit que ta carte est morte :D

    trève de plaisanterie, retires la carte agp puis rebranche là... ON ne sait jamais, et essayes en mode sans echec
    admix, 29 Avril 2007
    #3
  4. Offline
    Inco Elite
    test la carte graphique si tu sais

    si le test est tjs négatif alors cest la carte mere
    Inco, 29 Avril 2007
    #4
  5. Offline
    DuduL GamerZ2008
    J'ai fais ca , tjs le meme problème :beuh:
    DuduL, 30 Avril 2007
    #5
  6. Online
    Fist Vieux Crouton
    Equipe GamerZ.be
    La carte est HS ça c 100% sur
    Fist, 30 Avril 2007
    #6
  7. Offline
    Noir Never forget who i am !
    Test la carte sur un autre pc.

    N'as-tu pas essayé d'augmenter la fréquence d'affichage un peu trop haut de ton écran ?

    Essaie de lancer windows en mode sans échec et regarde si ça fait pareil.

    T'as o/c la mémoire et le core de celle-ci ? Si oui bah revient au valeurs par défaut.
    Noir, 30 Avril 2007
    #7
  8. Offline
    Regarde surtout les températures/poussiere sur le ventilo de la carte etc.


    Les artefacts arrivent soit si la carte surchauffe soit si elle est morte :p
    [Pneumonia], 30 Avril 2007
    #8
  9. Offline
    DuduL GamerZ2008
    J'ai essayée en mode sans echec fonctionne pas et je n'ai chipoté a rien
    DuduL, 30 Avril 2007
    #9
  10. Offline
    DuduL GamerZ2008

    Il y avait rien comme poussière , la carte a 2mois :-(
    DuduL, 30 Avril 2007
    #10
  11. Online
    Fist Vieux Crouton
    Equipe GamerZ.be
    y a pas a tortillé des artefacts comme ça c la memoire de la carte..
    Fist, 30 Avril 2007
    #11
  12. Offline
    Noir Never forget who i am !
    Dans se cas: SAV vu qu'elle est encore sous garantie.
    Noir, 30 Avril 2007
    #12
  13. Offline
    DuduL GamerZ2008
    Je l'ai acheté sur ldlc , je n'ai pas pris la garantie ldlc . Vous croyez que j'ai la garantie contructeur ?
    DuduL, 30 Avril 2007
    #13
  14. Offline
    Noir Never forget who i am !
    ben je suppose, pour tout achat tu dois avoir une garantie... Je ne comprends pas, on ne "choisit" pas une garantie.

    Lors de l'achat, LDLC te propose divers garantie supplémentaire comme par exemple le renvoit immédiat sous les 7 jours en cas de problème (ou quelque chose comme ça) mais t'as bel et bien une garantie officiel de chez eux.

    Contact le SAV.
    Noir, 30 Avril 2007
    #14
  15. Offline
    DuduL GamerZ2008
    Oki Oki , je contact le SAV MSI alors :-'
    DuduL, 30 Avril 2007
    #15
Statut de la discussion:
Fermée.