Problème coupure Internet avec disque dur externe!!! :s

Discussion dans 'Windows' créé par maxo, 18 Janvier 2006.

Statut de la discussion:
Fermée.
  1. Offline
    maxo Elite
    Bonjour a tous

    Voila ce matin je me suis achète un disque dur externe pour mon pc portable tous va bien jusque quand je le débranche !!

    Voila des que je coupe le disque dur externe bien ma connections Internet en wifi ou avec un câble RJ45 bien ce coupe regarde l'icône qui m'affiche
    [IMG]
    Et des que je rebranche le disque dur bien Internet revient normal :s


    Quel serais m'aide svp car je compte pas garde toujours a cote de moi le disque dur externe alumé :s

    merci

    ps: le disque est branche sur usb!
    maxo, 18 Janvier 2006
    #1
  2. Offline
    Lamor #CPL.WORLD l'unique ! ;-)
    edit : j'ai rien dis.. j'avais pas bien lu
    Lamor, 18 Janvier 2006
    #2
  3. Offline
    Noir Never forget who i am !
    tu le débranche à la barbare ou tu le fais en faisant un clique droit en bas de l'icone -> retirer le peripherique usb.

    ps: j'ai eu du mal à te comprendre au début ... non pas que tu explique mal mais ... autre chose :cool:!
    Noir, 18 Janvier 2006
    #3
  4. Offline
    maxo Elite
    Bien en fait non je ne le débranche pas à la barbare lol
    Il y a un petit interrupteur marche/arrêt donc il ce mais hors tension puis je débranche l’usb
    Puis après bien la Internet ce coupe :-(
    maxo, 18 Janvier 2006
    #4
  5. Offline
    maxo Elite
    Je vient d'essaye en retirant les périphérique en toute sécurité
    [IMG]

    Mais sa fonctionne pas :-(
    [IMG]
    maxo, 18 Janvier 2006
    #5
  6. Offline
    eSb` That's Poker!
    Quand tu as essayé, tu n'avais pas ouvert un dossier/fichier se trouvant sur ce DD ?

    Si oui, ferme tout avant, si non, je ne sais pas plus t'aider ; ).
    eSb`, 18 Janvier 2006
    #6
  7. Offline
    maxo Elite
    BINGO oula grand merci je peux en fin éteindre mon disque lol
    En faite non j'avait pas de dossier ou de fichier d'ouvert mais tous simplement j'avait crée un raccourci sur mon bureau sur le disque externe
    La je vient de le supprime est j'ai encor le net hehe
    Vais peux être essaye de re démarre le pc pour voir quand même mais je pence que sa doit être bon :) grand merci

    Édit: ok c bon j'ai re démarre est sa fonctionne :) lol
    Mais c'est bisard que sa joue avec ma connections interne quand j'éteint le disque dur
    maxo, 18 Janvier 2006
    #7
  8. Offline
    Kuzco El Lama Bazinga!
    n'empêche, quand on voit ce genre de probs, je me dis que c'est quand même bien mal fait ce bête windows =p
    Kuzco El Lama, 18 Janvier 2006
    #8
Statut de la discussion:
Fermée.