Probleme de BOOT avec le PC

Discussion dans 'Hardware, matos' créé par Dolce, 2 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Dolce *
    Salut . J ai un gros probleme avec le PC , je m explique :

    Quand j ai allumé le pc au matin il ma montré un ecran noir me proposant 2 choix pour continuer , " Press F1 for load SETUP" et " Press F2 for continue DEFAUT " et une fois arrivé dans windows ( apres 15 secondes ) BAM un ecran bleu :shock: Et quand je voulais le relancer , RIEN ! ..... La lumiere temoin du disque dur restait allumée et l écran éteint ......

    J ai donc retiré la RAM et la impec jusqu a que des grésillements dans les bafles apparaisse ( quand j écoute du son en général ) et que le PC s eteigne :cry:

    Maintenant quand j écoute de la zik il me fait chaque fois le coup :cry:
    Dolce, 2 Décembre 2005
    #1
  2. Offline
    SkankerS Groove Master
    Chipset son défectueux ? Carte son ?

    Essaye avec une carte son pci (ou une autre carte son pci)
    SkankerS, 2 Décembre 2005
    #2
  3. Offline
    Dolce *
    Justement j ai oublié de preciser que j ai une Carte SON 5.1 de marque Trust
    Dolce, 2 Décembre 2005
    #3
  4. Offline
    Noir Never forget who i am !
    enlèves la carte son, tu verras bien lol

    L'écran bleu, il disait quoi?
    Noir, 2 Décembre 2005
    #4
  5. Offline
    SkankerS Groove Master
    +1 test une fois avec le chipset son intégré ! Tu est sur coter drivers ?

    L'ecran bleu il ne te met pas une erreur d'addresse irql ?
    SkankerS, 2 Décembre 2005
    #5
Statut de la discussion:
Fermée.