Problème de boot ! help !

Discussion dans 'Hardware, matos' créé par ozmagic, 24 Mars 2010.

  1. Offline
    ozmagic Bouloteur
    bonjour,

    j'ai un soucis avec une carte mère Tyan S2912. Lorsque je démarre le pc tout est ok. Lorsque je l'éteins et veux le rallumer, le boot ne se lance plus. (je dis boot car je n'accède même pas au système et je naperçois même pas l'écran de démarrage)

    on dirait qu'il bloque à l'initialisation des HDD car la loupiote HDD ne clignote pas !
    Il faut que j'éteigne l'alimentation (bouton arrière) et la rallume pour qu'il boot correctement !

    bizarre !

    ma config :

    CM Tyan S2912
    Bi proc Opteron 2352
    8Go ram ECC full registered crucial pc4200
    1 quadro FX 3500
    1 HDD sata 2 Seagate 250Go
    1 alim Hiper HPU-5K880
    1 boitier maxibay textorm S506 E-atx

    si vous avez des idées, je suis preneur...

    olivier
    ozmagic, 24 Mars 2010
    #1
  2. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    un Clear Cmos peut etre ?
    Fist, 25 Mars 2010
    #2
  3. Offline
    ozmagic Bouloteur
    rien n'y a fait. le bios à été upgradé aussi. le problème est tjs là
    ozmagic, 25 Mars 2010
    #3
  4. Offline
    ozmagic Bouloteur
    est-ce qu'une mauvaise connexion des câbles du boitier (loupiote, bouton on/off) genre le mettre à l'envers ! peut entrainer ce genre de panne ?
    ozmagic, 25 Mars 2010
    #4
  5. Offline
    kingsteph Touriste
    Coucou ozmagic :)
    Le fait de mettre à l'envers les diodes ou switchs ne pose pas ce genre de problèmes.
    Je pencherai sur un réglage bios, mais sur carte mère bi-cpu et en tyan, j'ai pas trop d'idée sans voir la machine.
    On peut s'arranger un rendez vous et voir sa ensemble si sa te dit.
    Tu as toujours mon numéro de gsm non?
    @+.
    kingsteph, 25 Mars 2010
    #5
  6. Offline
    ozmagic Bouloteur
    ha bin oui super ! je dois encore l'avoir bien sur...

    merci pour ton aide
    ozmagic, 26 Mars 2010
    #6