Problème de CPU ...

Discussion dans 'Hardware, matos' créé par tweety, 20 Août 2002.

Statut de la discussion:
Fermée.
  1. Offline
    tweety Belgium, 1 point
    Salut,

    depuis un moment j'ai des problèmes avec mon PC

    Athlon XP2000
    A7V333
    Gf4 ti4400

    Il plante (ou reboot de lui même) dans dans des jeux ou des applications 3D.
    J'ai téléchargé "3D Mark 2001 SE" pour faire des tests, et il plante systématiquement ds les tests "highpolygon count".

    j'ai testé la ram (intervertir les barettes, ou n'en mettre qu'une à la fois) => même résultat
    j'ai testé la carte graphique (sur un autre PC) => pas de problème
    Dans j'ai réduit la vitesse du processuer à 1250mhz (contre 1667 normalement) et là plus aucuns problèmes.

    Ma question est: c'est le CPU ki est foutu, ou il peut y avoir quelquechose de plus "subtil" la dessous ?

    Merci
    tweety, 20 Août 2002
    #1
  2. Offline
    n3tfusiOn Elite
    je peux t en debarraser si tu veux , je t en donne 56€ :D
    n3tfusiOn, 20 Août 2002
    #2
  3. Offline
    Daioc ex membre
    la t° est bonne?
    Daioc, 20 Août 2002
    #3
  4. Offline
    Rapty Dream Eater
    moi aussi j ai des freeze et des reboot intenpestif
    dans les application 3d mais seulement depuis que j ai changer d os now j ai nt 2000 et plus moyen de jouer plus de 10 min je comprend po help :beuh:
    Rapty, 20 Août 2002
    #4
  5. Offline
    hehe PANCAKE !
    ben on dirait bien que ça chauffe un peu trop...

    AMD: barbecue inside :D
    hehe, 20 Août 2002
    #5
  6. Offline
    tweety Belgium, 1 point

    ui, j'ai u une temp max de 56° (ventilo à fond- Volcano7+) lors de grosses chaleurs (à l'extérieur)
    tweety, 20 Août 2002
    #6
  7. Offline
    Daioc ex membre
    lol c derniers jours suis obligé d'ouvrir tous les panneaux de ma tour et de coller mon ventilo de salon contre !!
    Et encore si je laisse le ventilo sur 2, ça freeze :D
    Vivement l'hiver ! ;)
    Daioc, 20 Août 2002
    #7
  8. Offline
    Lion-o Touriste
    Je suis plus sur que c 'est cette carte mere la mais il me semble avoir vu ce probleme dans un forum.C'est un probleme de vitesse de bus sur ta carte mere, fait une mise a jour des drivers carte mere.
    Lion-o, 20 Août 2002
    #8
  9. Offline
    tweety Belgium, 1 point
    je l'avais fait mais ca na rien changé X(

    merci qd même
    tweety, 20 Août 2002
    #9
  10. Offline
    Guest ex membre
    Le volcano7+ tiend meme sur medium sans prob !!!
    Jusqu'au 1800+ la vitesse minimale est meme suffisante !!!
    Guest, 20 Août 2002
    #10
  11. Offline
    bOweL Intestin
    Pour la prochaine gamerz day on va prendre des AMD pour faire le Barbecue :D
    bOweL, 20 Août 2002
    #11
  12. Offline
    Guest ex membre
    Mes ventilo tourne meme po a fond !!!

    J'ai des volcano7+ sur mes MP1800+ de AMD et meme sur vitesse minimale ca tiend le coup, mais c'est dernier temps je les ai mis sur 'medium' pour etre plus a l'aise !!!
    Guest, 20 Août 2002
    #12
  13. Offline
    Gil-Galad ex membre
    faudrais verifier ds le bios si la temperature critique n est pas erronner car ca fait rebooter le pc a chaque fois :D
    Gil-Galad, 21 Août 2002
    #13
  14. Offline
    y A K ex membre
    perso pour le moment j'ai un boitier midi qui est rempli et un ventilo thermaltake qui ne suffit pas

    Je vais changer ds une semaine pour une maxi tower aopen et un ventilo taisol cgk760 base cuivre prévu pour des athlon xp2200+
    sur un 1ghz ca devrait aller
    y A K, 21 Août 2002
    #14
  15. Offline
    Guest ex membre

    c'est bientot l'hiver, la saison des raclettes, vive AMD!

    on peut se faire une gamerz raclette...
    Guest, 23 Août 2002
    #15
Statut de la discussion:
Fermée.