probleme de ping avec routeur

Discussion dans 'Action, Shooters' créé par nicoO, 5 Avril 2005.

Statut de la discussion:
Fermée.
  1. Offline
    nicoO Elite
    Je possede un routeur(adsl) US Robotics.Avec 2pc's connecter dessus.

    Quand je joue a cs , et que un seul pc est allumer , ca marche nikel! Mais une fois que mon pere allume son pc ( avec d'autre pc , le probleme se manifeste aussi ) et qu'il surf ( pas de kazaa , pas de dl ...) Jai des monter de ping sans arret !

    J'ai essayer différente valeurs de rate etc ... mais ca change rien.

    J'ai mit le nouveau firmware du routeur, pas mieux.

    Donc je voudrais savoir , si cela viens d'un movai réglage du routeur et des paramètres reseaux et comment y remedier.

    Merci de votre aide : )
    nicoO, 5 Avril 2005
    #1
  2. Offline
    daripper Touriste

    Tu fais un PATHPING <ip_address> et tu verras quel routeur 'merde' sur la route vers ton server CS.

    Fo savoir aussi que les pings (ICMP) sont de moins en moins prioritaire sur les rezo de nos FAI et que des lors ne servent plus a monitorer une qualite de ligne de maniere objective.
    daripper, 5 Avril 2005
    #2
  3. Offline
    zoheir cvm.mangaleet()
    baisse tes rates

    cl_updaterate 50
    cl_cmdrate 50
    zoheir, 6 Avril 2005
    #3
  4. Offline
    (y) :/
    Gee_oldd, 6 Avril 2005
    #4
  5. Offline
    nicoO Elite
    :roll:
    nicoO, 7 Avril 2005
    #5
  6. Offline
    glandu444 ex membre
    :roll:
    glandu444, 8 Avril 2005
    #6
Statut de la discussion:
Fermée.