Problème de son

Discussion dans 'Hardware, matos' créé par Actifed, 10 Juin 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Actifed 236.443.443
    Bon ben voilà, depuis hier soir, tous les sons déconnent (enfin presque) p.ex: a CS, j'entends les douilles tomber quand je tire mais je n'entends pas mes tirs ou les pas...) Meme chose pour les mp3, le son crachote avec comme un petit grésillement. Pas moyen de regarder un divx , presuqe pas de son....
    Si quelqu'un pouvait m'aider, ce serait cool. Merci.
    Actifed, 10 Juin 2002
    #1
  2. Offline
    Guest ex membre
    moi de temps en temps, j'entend pas les bip bip de la bombe.

    C'est nouveau, depuis la 1.4, et ce n'est pas systématique.

    C'est assez handicapant que je suis CT et que je veux defuser.
    Guest, 10 Juin 2002
    #2
  3. Offline
    Actifed 236.443.443
    prise pas bien branchée.... :D
    Qui a dit noob de l'informatique? ?(
    Actifed, 10 Juin 2002
    #3
  4. Offline
    Actifed 236.443.443
    va te pendre...
    Au fait les homos, il y a un petit cul bien tendre a prendre avenue de cerisiers.... je continue Kus?
    Actifed, 10 Juin 2002
    #4
  5. Offline
    CimBom Elite
    ta koi comme carte son, est ce que ta installer koi que se soit pour ta carte son, ta les dernier driver pouir ta carte, c'est tt ce que je peut te dire, j'ai jamais rencontrer ce prob :D
    CimBom, 10 Juin 2002
    #5
  6. Offline
    Ventilo Elite
    Pour ne pas créer un nouveau thaerfds un truc kom ca je vais mettre mon problème ici :


    Voila je viens d'installer une nouvelle carte mère MSI KT3 avec un CPU XP2100 mais le problème c'est la carte son intégrée elle va bien a par le micro kedal y a rien qui sort que se soit ds Windows ou CS il ne va pas?? vous avez une solution ????

    J'ai aussi installé une autre carte Créative 128 mais la tout fonctionne a par que g des crackement avec n'importe kel son dans Windosw DivX MP3 WAV . . . et ds CS aussi m'inerfffff!!! ! ! ! ! ! !


    kk'un a une solution pour moi??

    Merci. ?(


    je sais que cette kestion a deja été posée mais g fais tout le trour du forum Matos et g pas trouvé!
    Ventilo, 26 Juin 2002
    #6
  7. Offline
    Ventilo Elite
    g installé les derniers drivers VIA pour la carte mère et les autres pour la créative de leur site!
    Ventilo, 26 Juin 2002
    #7
  8. Offline
    ProfX Elite
    moi j ai un sb live
    et depuis un moment j ai un bruit de fond genre ronflement particulierement enervant
    suis migraineux et ce son permanent ca m aide pas
    ProfX, 26 Juin 2002
    #8
  9. Offline
    Ventilo Elite
    y en a pas un ce vous qui pouvez m'aider??


    botumys
    csbowel
    Doc. Shirok
    Fist
    GOLSHWIN_MASTER
    kazam
    marcouille
    Melchiah
    N4ck$
    prof.x
    Pyskopat
    QwesT
    Raptor_Claws
    ReVaN
    RoNz0
    Skyman
    The Chicken
    Ventilo
    [HCS]VaLiuM~AkiRa JeDi~
    [HCS]X@n@x~Souleater
    [R.G]Nestor
    Ventilo, 26 Juin 2002
    #9
  10. Offline
    Ventilo Elite
    pffff bien voila encore personne pour me répondre :-( :-(
    Ventilo, 26 Juin 2002
    #10
Statut de la discussion:
Fermée.