probleme de web cam

Discussion dans 'Hardware, matos' créé par zamelie, 30 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    zamelie ex membre
    bj, jé un probleme avec ma cam, elle marchait super bien mais depuis se soir kan je veu la faire fonctionner elle se coupe tt de suite elle ne reste mm po 2mn allumé je suis obligée de la débranché et rebranché mais bon pour 2mn c assez chiant! j'ai redemarrer le pc mais ne marche tjs po, jé réinstaller la cam mais tjs po qq aurait p-e une idée du prob svp??? merci d'avance :-(
    zamelie, 30 Janvier 2005
    #1
  2. Offline
    KAMI spim spam spoum
    au niveau des drivers tu es a jour ?

    change la peut etre de place au niveau des ports USB
    KAMI, 30 Janvier 2005
    #2
  3. Offline
    zamelie ex membre
    driver heu sa je pense po :s jé essayer de changer de port usb mais sa ne change rien!
    zamelie, 30 Janvier 2005
    #3
  4. Offline
    Gia aka JohnD33 Sensation Addict
    Quelle marque et modele ??
    Gia aka JohnD33, 31 Janvier 2005
    #4
  5. Offline
    zamelie ex membre
    c une creative webcam!!! jé mi les drivers mais mtn ca me fai ke une erreur c produite durant l'installation pffff
    zamelie, 31 Janvier 2005
    #5
  6. Offline
    Gia aka JohnD33 Sensation Addict
    Laquelle ?? parce que des creatives y en a plein .... :?
    Gia aka JohnD33, 31 Janvier 2005
    #6
  7. Offline
    underweaR ex membre
    désinstalle les drivers dans les panneaux de configuration. Debranche/rebranche & remet les drivers.

    tu as formaté il y à peu de temps?
    underweaR, 31 Janvier 2005
    #7
  8. Offline
    zamelie ex membre
    et bais c creative web cam jé verifier regarde tu le trouvera :wink: jé essayer mais sa me remet le mm encore une erreurs pfff
    zamelie, 31 Janvier 2005
    #8
  9. Offline
    zamelie ex membre
    non je n'ai po formater je compte le faire mais po tt de suite
    zamelie, 31 Janvier 2005
    #9
  10. Offline
    underweaR ex membre
    installer un programme récement? Peut-être un conflit :/
    underweaR, 31 Janvier 2005
    #10
  11. Offline
    zamelie ex membre
    non jé juste remis une barrete de rame jeudi mais elle fonctionnais vendredi et samedi koi :s
    zamelie, 31 Janvier 2005
    #11
  12. Offline
    zamelie ex membre
    bj, alors jé tt réinstallez redemarré tt tt tt mtn elle marche mais coupe kan j'ouvre une page de web ou pour voir ki est conecté sur msn.... :-( comment faire pour kelle remarche svp
    zamelie, 31 Janvier 2005
    #12
  13. Offline
    black frog Touriste
    T'as peut etre trop de périphériques branchés en usb, essaie de libérer ce qui n'est pas indispensable pendant que tu veux l'utiliser.
    black frog, 31 Janvier 2005
    #13
  14. Offline
    zamelie ex membre
    je n'ai ke 2usb utilisé avec la cam :?! jlé réinstallez deja 4x en suprimant bien a chak foi jvoi po ou est le prob :-(
    zamelie, 31 Janvier 2005
    #14
  15. Offline
    Gia aka JohnD33 Sensation Addict
    C'est une creative ... :D

    :shock: non soyons serieux j'ai eu une creative et j'ai eu le memes problemes... donc je l'ai revendue et chez mon pote ca marche :? :?

    c'est quel modele svp !
    Gia aka JohnD33, 31 Janvier 2005
    #15
  16. Offline
    zamelie ex membre
    c une crétive et modele web cam c bien sa le nom

    moi elle marchait bien sa fait 2ans ke je lé jamais u de prob
    zamelie, 31 Janvier 2005
    #16
  17. Offline
    LastActionH Elite
    amé, t'as peté le layout, fait editer et mets
    LIEN WEB

    a tantot :wink: je t'aime
    LastActionH, 31 Janvier 2005
    #17
  18. Offline
    Sim* Border Community
    la il est pire que peter le layout :shock:
    Sim*, 31 Janvier 2005
    #18
  19. Offline
    Mega kick dans ta face , Layout !!!!!! :twisted:

    s
    Alucard, 31 Janvier 2005
    #19
  20. Offline
    t'as été voir dans le panneau de configuration , onglet materiel
    dans les propriétés de ta webcam , ya ptete " permettre à mon ordinateur de couper ce périphérique ... " qui est coché ...
    essaye toujours on sait jamais :wink:
    Alucard, 31 Janvier 2005
    #20
Statut de la discussion:
Fermée.