Probleme écran !

Discussion dans 'Hardware, matos' créé par MikeTronic, 9 Septembre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    MikeTronic Elite
    bonjour,
    Voilà j'ai un probleme avec mon écran je comprends pas trop ce qui se passe.J'ai des lignes comme des interferences qui viennent et qui repartent.Comme si un gsm sonnait toujours a coté de l'écran...
    Vous seriez +- d'ou ce probleme pourrais venir ?!
    PS : En sachant que des fois ce passe rien durant plusieurs heures et apres en un coup sa arrive :/
    MikeTronic, 9 Septembre 2006
    #1
  2. Offline
    Inco Elite
    baflles trop pret de l ercan, gsm trop pret de l ecran, prise de l ecran sur la prise de la chaine hifi ou radi ou autre... ,?
    Inco, 9 Septembre 2006
    #2
  3. Offline
    MikeTronic Elite
    Pas de baffle,ni de gsm pret de l'écran mais il tremble vraiment fort... et sa devient genant...je vais regarder pour la prise tient !
    MikeTronic, 9 Septembre 2006
    #3
  4. Offline
    Noir Never forget who i am !
    vérifie que ton cable qui relie l'écran au pc n'est pas tordu derriere (l'écran et la carte graphique), on sait jamais.
    Noir, 9 Septembre 2006
    #4
  5. Offline
    NikoTak Elite
    C'est un ancien écran à tube cathodique ou un ecran plat lcd ? Si c'est un ancien, va dans les options de l'écran et essaie de le "demagnetiser". Ton écran est peut-etre aussi arrivé en fin de vie... J'ai eu à peu près le même genre de truc avec mon dernier crt... :dead:
    NikoTak, 9 Septembre 2006
    #5
  6. Offline
    shqrku romy
    tes lignes, est-ce qu'elles ressemblent à ça :

    [IMG]

    si c'est ça, va acheter une nouvelle carte graphique : :-D
    shqrku, 9 Septembre 2006
    #6
  7. Offline
    MikeTronic Elite
    Heu non du tout :p
    Ma CG fonctionne tres bien,apparement depuis que j'ai retiré la prise de l'écran du bloc multi prise et que je l'ai mis branché directement dans le mur j'ai plus de probleme !!!
    PS : J'ai fait la démagnétisation sa a pas changé grand chose !!!
    MikeTronic, 9 Septembre 2006
    #7
  8. Offline
    Arnoz Touriste
    C'est donc un problème d'interférence. Tu peux essayer de brancher les autres appareils du multi prise, jusqu'au moment ou ça déconne. Sinon, laisse l'écran tout seul s'il est capricieux ;-D
    Arnoz, 9 Septembre 2006
    #8
  9. Offline
    MikeTronic Elite
    Bon le probleme persiste.Moin mais j'ai toujours des interférences par moment ou l'écran qui tremble va comprendre pourquoi....
    Serait-ce l'écran qui commence a rendre l'âme ?!
    MikeTronic, 10 Septembre 2006
    #9
  10. Offline
    Ser!al Elite
    Ben il a quel age ton écran?
    Ser!al, 10 Septembre 2006
    #10
  11. Offline
    MikeTronic Elite
    Un peu moin de 2 ans ;)
    MikeTronic, 10 Septembre 2006
    #11
  12. Offline
    Ser!al Elite
    Aaaaah, ben je pense pas que ce soit à cause de l'age, normalement un écran devrait tenir 10 ans (enfin c'est ce qu'ils disent :p)
    Ser!al, 10 Septembre 2006
    #12
  13. Offline
    MikeTronic Elite
    Ok,je verrai bien là je vais laissé sa comme sa malgré que quand les tremblotent le prennent c'est asser chiant je trouve...
    Si vraiment c'est lui et bien un trou dans le budget du booster et je prendrai un 19' TFT hein comme je joue plus que a wow un TFT devrait me convenir :p
    MikeTronic, 10 Septembre 2006
    #13
  14. Offline
    NikoTak Elite
    Tu lui as déjà tapé dessus quand ça tremblote ? Pas pour lui faire comprendre qui est le maitre mais pour voir si c'est un problème physique. Le miens "reprenait ses esprits" quand je le tabassais... :=)
    NikoTak, 10 Septembre 2006
    #14
  15. Offline
    MikeTronic Elite
    Non je fais pas sa car sa lui arrive par accoup et depuis que j'ai changé de prise sa dure beaucoup moin longtemps mais j'aime pas sa malgré tout :p.Je vais l'usé encore comme sa et quand sa deviendra vraiment trop grave et bien un petit 19' TFT fera son entré dans mon antre :D

    Merci a tous en tout cas !!!
    MikeTronic, 10 Septembre 2006
    #15
Statut de la discussion:
Fermée.