[Probleme] EpoX 8KDA3+ et AMD 64 BIT 3200

Discussion dans 'Hardware, matos' créé par Mr.Muggles, 29 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Mr.Muggles Grey's fan
    Bonsoir,

    Ce matin j'ai achete cet composante chez SHScomputer :

    EPOX 8KDA3+ Socket 754 nForce3 250+nV RAID PATA SATA
    Athlon 64 3200 / Socket 754 / L2: 1024 - FSB: 400 / new castel


    Le probleme : J'installe les composantes, je regles les 2-3 trucs dans le bios et je lance. Il me marque /!\ Warning CPU changed,etc et j'appuie sur F1. Il se lance normalement et la paf il reboot :/
    Du coup je format mon pc et la il lance windows mais une fois dedans et plante royalement plus de souris ni de clavier, plus rien !


    Est-ce que quelqu'un aurai déjà eu ce probleme ou en connaitrait la solution ?

    Merci
    Mr.Muggles, 29 Décembre 2004
    #1
  2. Offline
    eGm_ Guinea Trump
    et la temperature du cpu ?

    et avec le bios en mode default ca plante ou pas ?
    eGm_, 29 Décembre 2004
    #2
  3. Offline
    Mr.Muggles Grey's fan
    le cpu 27°C et j'ai essaye le mode default et le mode optimise

    C'est peut etre tout simplement un defaut de ma carte mere ?
    Mr.Muggles, 29 Décembre 2004
    #3
  4. Offline
    eGm_ Guinea Trump
    pas eux de probleme lors de l'installation ?????

    tu as combien de barrete de ram ?? 1 ou 2 ??

    si 2 essaie avec une seul
    eGm_, 29 Décembre 2004
    #4
  5. Offline
    Mr.Muggles Grey's fan
    Quelques problemes d'installations mais pas enorme
    Sinon j'ai 3 barrettes de ram et j'ai deja essaye 1 seule
    Mr.Muggles, 29 Décembre 2004
    #5
  6. Offline
    eGm_ Guinea Trump
    quel genre de probleme ?
    eGm_, 29 Décembre 2004
    #6
  7. Offline
    Mr.Muggles Grey's fan
    Ecran bleu d'erreur de windows
    Mr.Muggles, 30 Décembre 2004
    #7
  8. Offline
    zoheir cvm.mangaleet()
    c'était quoi l'erreur ?

    memory blablabla ?

    unmountable volume blabla?

    ...
    zoheir, 30 Décembre 2004
    #8
  9. Offline
    eGm_ Guinea Trump
    il ta surement dit que le cd etait illisible un truc dans le genre

    99 % de chance que sa soit la ram

    Les amd64 sont capricieux avec la mémoire
    eGm_, 30 Décembre 2004
    #9
Statut de la discussion:
Fermée.