problème gestionnaire des têches

Discussion dans 'Windows' créé par NrJeE, 5 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    NrJeE ex membre
    bonsoir à tous,

    quand je fais alt+ctrl+del en windows, il me dit que le gestionnaire des taches est désactivé pas mon administrateur. Pourtant je suis administrateur. Je ne comprend pas ce que je dois faire.

    merci beaucoup de m'aider à résoudre ce problème.

    bonne soirée à vous.
    NrJeE, 5 Octobre 2004
    #1
  2. Offline
    black frog Touriste
  3. Offline
    NrJeE ex membre
    merci bcp black !!
    NrJeE, 5 Octobre 2004
    #3
  4. Offline
    NrJeE ex membre
    j'ai un noueau stress ! quand je tape executer, regedit, il me dit la meme chose, la base de registre est desactive par votre administrateur :s
    NrJeE, 5 Octobre 2004
    #4
  5. Offline
    tribal_ Elite
    :shock:

    Aie mauvaise signe :pfiou:
    Peut presque plus rien faire :?
    Je cherche sa pour toi ---Go google man
    tribal_, 5 Octobre 2004
    #5
  6. Offline
    Jo_ m00
    google => reactivez la base de registre
    Jo_, 5 Octobre 2004
    #6
  7. Offline
    Abi The Turkish
    bon deja dit toi que c est un virus ou un spyware qui en est la cause et pour resoudre le probleme suffit de taper reactiver gestionnaire de tache dans google et c est regler mais n oublie pas de faire le scan sinon ca sert a rien
    Abi, 5 Octobre 2004
    #7
  8. Offline
    Babylon ex membre
    sinon tu peux utiliser processxp qui est un programme de substitution au gestionnaire des taches. Ca te permeterai déja de tuer les processus des éventuels virus responsables de ce problème.
    Babylon, 6 Octobre 2004
    #8
  9. Offline
    theodorus ex membre
    Hum est-ce que processXP peut voir les processus cachés par FU ou même AFX? Je serait vraiment étonné qu'il y arrive.
    theodorus, 6 Octobre 2004
    #9
  10. Offline
    NrJeE ex membre
    j'ai du nouveau !
    quand je met mon pc en mode sans échec, j'ai le choix entre deux utilisateur : moi et l'administrateur. quand je vais sur administrateur j'arrive à aller dans ma base de registre. Y a t-il moyen de réactiver la base de registre pour mon utilisateur personnel ??

    merci bcp de votre aide
    NrJeE, 6 Octobre 2004
    #10
  11. Offline
    Bingo Beer Addict
    Tu dois pouvoir l'ajouter au groupe administrateurs je pense. Ca devrait suffir.
    Bingo, 6 Octobre 2004
    #11
  12. Offline
    Abi The Turkish
    bon disons que si tu fait un scan anti virus et spyware puis ensuite tu cherche dans google comme expliquer plus haut tu aura plus de probleme...

    je l avais deja eu donc je sais de quoi je parle ...
    Abi, 6 Octobre 2004
    #12
  13. Offline
    C@n Elite
    Moi aussi j'ai un stud ... mon dernier disque est inacessible et est au format raw. Et il me demande de la formater alors que ce disque était quasi plein.

    problème délicat vu qu'apparement ce sont les accès à ce disque qui aurait disparu du a une perte de pédale de winxp, mais j'arrive pas à remettre.
    C@n, 6 Octobre 2004
    #13
  14. Offline
    Clown come on belgium
    ... Dsl pour toi je peut pas t'aider
    a part dire : FORMAT C: :D



    Tu sais... c'est vrmnt lourd quand on pose une question, et que les autres te disent, "GOOGLE" ....
    Si il post sur gamerz c'est qu'il a des bonnes raison... C'est que c'est un site bien avec des gens sympa qui répondent au bonne question :p
    Et puis google rpd pas toujours convenablement... c'est toujours mieux d'avoir des vrai personne qui t'explique ce que tu veux.....
    Alors les trucs du genre "google est ton ami" .... :s
    Voila quoi
    Clown, 6 Octobre 2004
    #14
  15. Offline
    Abi The Turkish
    bien figure toi que j ai eu le prob, recherche google et meme pas 2 min apres le prob etais regler sans meme poster sur gamerz... alors bon des fois google est ton ami :]
    Abi, 6 Octobre 2004
    #15
  16. Offline
    Tang0 Elite
    merci gekho ! je suis tout à fait d'accord avec toi ...

    NrJeE ( chez TangO )
    Tang0, 7 Octobre 2004
    #16
Statut de la discussion:
Fermée.