Probleme hamachi

Discussion dans 'Windows' créé par L@ncelot, 18 Décembre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    L@ncelot Elite
    bonjour,

    voila quand je veux installer hamachi il me met ce message d erreur:

    [IMG]

    un probleme d adaptateur du reseau mais je ne vois pas quoi. Mon routeur est bien configuer mon firewall aussi.

    j ai regarder la http://logmeinwiki.com/wiki/Hamachi:Failed_to_Connect_to_Hamachi_Network_Adapter mais je comprend vraiment que dalle.

    edit: part contre quand je vais dans le gestionnaire peripherique ( reseaux) la il le vois mais dans connexion reseau il y est pas

    une petite aide serai la bienvenu merci beaucoup
    L@ncelot, 18 Décembre 2007
    #1
  2. Offline
    Fish Bouillant même !
    pendant l install pense a cocher les case qui désactive les service pouvant empecher le bon fonctionnement de hamachi

    et dans propriété système tu vas sur l onglet matériel tu vas sur signature du pilote et tu sélectionne Ignorer
    Fish, 18 Décembre 2007
    #2
  3. Offline
    L@ncelot Elite
    merci,

    mais toujours la même chose il apparait pas dans ( connexion reseau ) j ai fais comme tu as dis.
    L@ncelot, 18 Décembre 2007
    #3
  4. Offline
    L@ncelot Elite
    personne a une autre idée??
    L@ncelot, 18 Décembre 2007
    #4
  5. Offline
    Fish Bouillant même !
    Fish, 18 Décembre 2007
    #5
  6. Offline
    L@ncelot Elite
    ok vais tester


    merci
    L@ncelot, 18 Décembre 2007
    #6
  7. Offline
    L@ncelot Elite
    snifff ca marche toujours pas :-(

    merci quand même pour ton aide
    L@ncelot, 18 Décembre 2007
    #7
  8. Offline
    L@ncelot Elite
    L@ncelot, 19 Décembre 2007
    #8
Statut de la discussion:
Fermée.