Probleme hdd externe

Discussion dans 'Hardware, matos' créé par kwekening, 5 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    kwekening Touriste
    Bonjour,

    Voila j'ai fait l'acquisition d'un disque dur externe maxtor de 200gb

    Le probleme est que lorsque je le connecte, il met que mon matériel est pret à l'emploi et dés que je vais dans le poste de travail JE NE LE VOI PAS!

    Il apparait dans le gestionaire des périphériques, la lampe du mode usb clignote sur la face avant du boitier.

    Le disque est mis en maitre (j'ai essayer esclave et tout)

    Il m'est impossible d'y acceder. Si quelqu'un à une solution, ca serais sympa de m'en faire part.

    D'avance merci :D
    kwekening, 5 Mars 2006
    #1
  2. Offline
    Noir Never forget who i am !
    tu l'as formaté? tu as bien créer une partition dessus? (on sait jamais).

    Tu l'as testé ailleur?
    Noir, 5 Mars 2006
    #2
  3. Offline
    kwekening Touriste
    non je ne l'ai pas formater, je n'y ai pas acces. Je ne le vois pas dans mon poste de travail je ne sais donc pas le formater (c'est le seul moyen que je connais... :oops: )

    Je l'ai mis directement dans ma tour et la pareil je ne le voi pas apparaitre
    kwekening, 5 Mars 2006
    #3
  4. Offline
    Noir Never forget who i am !
    branche le, puis va ds panneau de config -> outils d'administration -> gestion de l'ordinateur -> gestion des disques (ou stokage amovible).

    tu devrais le voir et la si tu as une ligne "noir" c'est qu'il n'a pas de partition.

    Si tu veux lui en créer une, tu cliques sur la ligne noir et tu fais bouton droit.
    Noir, 5 Mars 2006
    #4
  5. Offline
    kwekening Touriste
    Merci beaucoup ca à l'aire de fonctionner je vous tien au courent
    kwekening, 5 Mars 2006
    #5
  6. Offline
    kwekening Touriste
    Ca fonctionne, c'est si simple une fois que l'on sait quoi faire :wink:

    Merci à toi
    kwekening, 5 Mars 2006
    #6
Statut de la discussion:
Fermée.