problème hlsw

Discussion dans 'Réseau, Wifi' créé par liitwow, 22 Mars 2003.

Statut de la discussion:
Fermée.
  1. Offline
    liitwow grosso6
    Voilà, j'ai un petit problème très embêtant:
    j'ai internet, je sais allez sur gamerz (sur le pc présent), allez sur msn, télécharger, MAIS je ne sais pas utiliser hlsw et jouer sur le net, il met tout mes serveurs timeout et quand je connecte directement par cs, je ne sais pas rentrer ingame :/
    je sais pas ce qui se passe, ni comment ça se fait :/
    qqun peut m'éclairer ? (sans torche)
    liitwow, 22 Mars 2003
    #1
  2. Offline
    liitwow grosso6
    up :cry:
    liitwow, 22 Mars 2003
    #2
  3. Offline
    liitwow grosso6
    up !
    liitwow, 22 Mars 2003
    #3
  4. Offline
    AzzimuTh Touriste
    kel version la derniere des derniere La 1????
    AzzimuTh, 22 Mars 2003
    #4
  5. Offline
    liitwow grosso6
    oué !
    liitwow, 22 Mars 2003
    #5
  6. Offline
    AzzimuTh Touriste
    je ne te demandes po si t as essayer de rebooter pc

    Sinon faudrais voir cela viendrais de ton Cs donc reinstalles le
    AzzimuTh, 22 Mars 2003
    #6
  7. Offline
    liitwow grosso6
    J'ai aussi ça avec q3 :evil:
    donc c'est un problème d'internet car même si j'veux me connecter direct dans cs, il se connecte pas ...
    liitwow, 22 Mars 2003
    #7
  8. Offline
    liitwow grosso6
    enfait, j'ai réessayé et j'arrive à refresh qq serveur (en 1par1) mais apres en avoir refresh 3, il deviennet tous timeout :/
    et ces pas mes serveurs, car j'ai pas 30 serveur qui foire

    -> spas mon hlsw
    -> spas mon cs
    -> ni mon q3
    => c'est un blème dans je sais pas quoi °_°
    liitwow, 22 Mars 2003
    #8
  9. Offline
    Nacks [Adri] Touriste
    tu deconnects et tu te reconnectes

    tu reboots etc
    Nacks [Adri], 22 Mars 2003
    #9
  10. Offline
    liitwow grosso6
    si c'était si simple, je serais pas ici en train de chercher comme un gitan ski se passe :/
    liitwow, 22 Mars 2003
    #10
  11. Offline
    kokotchY Elite
    tu as un firewall/routeur ?
    kokotchY, 22 Mars 2003
    #11
  12. Offline
    liitwow grosso6
    routeur, mais c'est la première fois que j'ai ce problème ...
    liitwow, 22 Mars 2003
    #12
  13. Offline
    liitwow grosso6
    ah, enfait je viens de changer de routeur, car l'ancien a grillé, :/
    s'possible que ce soit ca ? :cry:
    liitwow, 22 Mars 2003
    #13
  14. Offline
    kokotchY Elite
    essaie d'ouvrir une porte sur le routeur... la porte du serveur pour voir...
    kokotchY, 22 Mars 2003
    #14
  15. Offline
    liitwow grosso6
    boh ça marche pas :/
    liitwow, 23 Mars 2003
    #15
  16. Offline
    kokotchY Elite
    bizarre bizarre bizarre... moi j'ai un routeur et toute les serveurs marchent... et si tu fais un ping des serveurs ??? il te réponde ?
    kokotchY, 23 Mars 2003
    #16
  17. Offline
    liitwow grosso6
    chez pas ce que c'est un ping de serveur, mais avec l'ancien routeur j'avais rien du faire et ca marchait direct :/
    skoi un ping de serveur ? :?
    liitwow, 23 Mars 2003
    #17
  18. Offline
    b00msTicK O=(*.*Q)
    hmpfff faudrait trouver le port à ouvrir pour cs koa

    essaie de 27015 à 27050

    on c jamais :p
    b00msTicK, 23 Mars 2003
    #18
  19. Offline
    liitwow grosso6
    je les ouvre en udp ou tcp ? :?
    liitwow, 23 Mars 2003
    #19
  20. Offline
    b00msTicK O=(*.*Q)
    udp ;)
    b00msTicK, 23 Mars 2003
    #20
Statut de la discussion:
Fermée.