probleme linkers acekard 2i

Discussion dans 'Wii' créé par catvin, 21 Décembre 2012.

  1. Offline
    catvin Elite
    Bonsoir a tous,

    J'ai besoin de vos conseils d'expert...
    J'ai une dsi ver 1.4.4E
    j'ai un linkers Acekard 2i DSi(XL)&3DS Compatible.
    J'ai mis le firmware AKAIO 1.9.0
    J'ai une carte micro sd ScanDisk de 2GB
    Je l'ai formater en fat 32.

    Le problème est qu'il met a peu près 10 seconde pour se lancer.
    Il retrouve bien les jeux, Je sais jouer avec aussi.
    Donc le linkers fonctionne bien mais il est lent au démarrage.
    Je n'ai trouver nul part sur le net quelqu'un qui aurait le même problème que moi.:-(

    Est-ce normal? Pourtant j'ai vu des vidéos youtube avec le fonctionnement de ce linkers ou il démarrait beaucoup plus vite.

    Voila si quelqu'un pourrait m'aider afin que le démarrage se fasse plus vite, ça me rendrais service.:-D

    Donc à tous les experts ici présent, aidez une demoiselle en détresse. :D
    Merci par avance .
    A bientôt
    catvin
    catvin, 21 Décembre 2012
    #1
  2. Offline
    linkiller aka Mayoche
    Je vois que ta carte sd comme probleme...
    linkiller, 22 Décembre 2012
    #2
  3. Offline
    catvin Elite
    Bonsoir,
    merci de ton aide
    de vais essayer et je dirais quoi après.
    De toute manière grand merci de m'avoir répondu.
    catvin, 22 Décembre 2012
    #3
  4. Offline
    catvin Elite
    j'ai essayer avec une autre micro sd une Transcend de 4gb
    mais ca ne change pas.
    merci quand meme
    si vous avez d'autres idées...
    bonne soirée
    catvin
    catvin, 22 Décembre 2012
    #4
  5. Offline
    Demoniak_Angel Le + beau ;-)
    10 sec ... si c'était 5 min je dirais pas, mais là, 10 sec ... je sais pas, t'en fais pas pour ca, de toute façon, va t'en savoir si ton linker est de même conception que celui vu sur vidéo.

    Ton linker a p-ê simplement un autre jeu de puce plus lent. De la part des constructeurs, rien d'étonnant.

    C'est comme de la mémoire pour ordinateur, tu as de la Kingston avec un jeu de puce Samsung, Nania ( un truc comme ca ), Kingston, etc, et pourtant, c'est la même ram mais les perfs sont légèrement différente d'un jeu de puce à l'autre.

    Tant que ca fonctionne, estime toi heureuse, car, il y a de la contrefaçon dans les linkers et évidemment, pas de bonne qualité.
    Demoniak_Angel, 23 Décembre 2012
    #5
  6. Offline
    catvin Elite
    Bonsoir,
    Merci pour tout ces renseignements.
    C'est vrai que je suis contente qu'il fonctionne bien mais je me demandais juste si c'était normal.
    Je vous remercie de m'avoir expliqué ces différences.
    Bonne nuit.
    catvin.
    catvin, 23 Décembre 2012
    #6
  7. Offline
    1972theodore Touriste
    Utilise sdformater pour la sd ;)
    1972theodore, 23 Décembre 2012
    #7
  8. Offline
    catvin Elite
    sd formater ne fonctionne pas comme le format de windows?
    catvin, 27 Décembre 2012
    #8
  9. Offline
    catvin Elite
    mais je vais essayer
    je dirais quoi apres.
    merci
    catvin, 27 Décembre 2012
    #9
  10. Offline
    catvin Elite
    rien ne change mais merci quand meme
    catvin, 27 Décembre 2012
    #10