Problème lorsque je grave

Discussion dans 'Hardware, matos' créé par Crisp100, 19 Octobre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Crisp100 Elite
    Voilà, lorsque je grave un cd , mon cpu est utilisé entre 80 et 100% ce ki fait que je n arrive quasiment à rien faire d autre en même temps , c est très gênant.

    J ai mis le graveur en master et le dvd rom en slave sur le port ide2 et ca fait toujours le meme probleme .

    Que j utilise roxio easy cd creator, nero , clone cd ou cdrwin c est la meme chose.

    J ai win xp pro et 512 mb de ram.


    Quelqu un pourrait il m aider??



    merci
    Crisp100, 19 Octobre 2002
    #1
  2. Offline
    admix G!v3 m3 a 60v3rnm3n7
    mais y a pas moyen de paramètrer les logiciels pour k ils utilisent pas tous ca?

    en tous cas ici ave 98se g po ca et sous me non plus

    sorry


    ptetre faire comme on disait avec cs dans le shortcut mettre une commande pour memoire max
    admix, 19 Octobre 2002
    #2
  3. Offline
    Crisp100 Elite
    c est pas un bleme de memoire paske le gestionnaire des taches me dit qu il en rest 300mb de libre mais le cpu est lui, utilisé preske a 100%
    Crisp100, 19 Octobre 2002
    #3
  4. Offline
    y A K ex membre
    ce ne serait pas le logiciel de gravure de XP qui intervient et pose un problème en tache de fond ?
    y A K, 19 Octobre 2002
    #4
  5. Offline
    Crisp100 Elite
    je sais pas comment je dois faire ?? je le desactive comment?
    Crisp100, 19 Octobre 2002
    #5
  6. Offline
    DeCH[03] ex membre
    G exactement le même problème !!! Et c pas pour te décourager mais moi je crois que je v remettre Millenium... :-(
    DeCH[03], 19 Octobre 2002
    #6
  7. Offline
    Crisp100 Elite
    je prefere ce probleme que remettre millenium



    et je suis sûr k il y a une solution
    Crisp100, 19 Octobre 2002
    #7
  8. Offline
    DeCH[03] ex membre
    Oui mais je n'arrive même pas à graver !!! G déjà perdu 300 balles en CD à cause de ces conneries !!! :evil:
    DeCH[03], 19 Octobre 2002
    #8
  9. Offline
    Crisp100 Elite
    kesako??
    Crisp100, 19 Octobre 2002
    #9
  10. Offline
    Crisp100 Elite
    ke je fasse n importe koi de ces 3 choses et mon pc est ralenti
    Crisp100, 19 Octobre 2002
    #10
  11. Offline
    Karto Pas Dieu
    Type de CPU?
    Type de graveur?
    Karto, 19 Octobre 2002
    #11
  12. Offline
    redband59 Elite
    ben moi jai eu le meme probleme et en fait jai eu qua desactiver deux trois protocolle en faitsait ctrl + alt + dlt et en allanbt dans protocole ou processus sait plus trop...mais sans toucher avec un nom systeme normalement ceux que tu peux desactiver sans risque ya ton nom de session un peu a droite...
    redband59, 19 Octobre 2002
    #12
  13. Offline
    Carambar He once forgot how to cry
    Moi j'ai mon graveur qui sens le cramé à chaque fois que le fais tourner. Sois heureux d'errer dans la certitude :D .

    C'est quoi ton CPU ?
    Carambar, 19 Octobre 2002
    #13
  14. Offline
    Crisp100 Elite
    athlon xp 1600+ et graveur lg 16*10*40
    Crisp100, 20 Octobre 2002
    #14
Statut de la discussion:
Fermée.